Jump to content

Empfohlene Beiträge

Das objektiv habe ich auch und hadere immer wieder damit. Eigentlich alles klasse, relativ klein, passabel leicht, knackscharf, gute Farben ... und dennoch werde ich nicht warm. Irgendwie sind mir die 55mm zu lang und zu kurz. Ich nehme lieber 35mm und 85mm. Vielleicht sollte ich mal ein 40mm ausprobieren.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 27.4.2019 um 12:49 schrieb 50mm½:

Habe seit kurzem auch diese tolle Linse. Ist es normal das bei Blende 1.8 die Blende nicht ganz geöffnet ist und erst beim fokussieren die Blende ganz öffnet?

Versteht denn keiner was ich meine?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb 50mm½:

Versteht denn keiner was ich meine?

Meins macht das auch. Bei 1,8 nur ganz minimal, ebenso bei anderen Blenden. Teilweise bei manchen Blenden auch sehr deutlich. Keine Ahnung, warum. Hat mich bisher nicht gekümmert (bzw. war mir nicht aufgefallen), denn die Ergebnisse sind o.k.

bearbeitet von leicanik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb leicanik:

Meins macht das auch. Bei 1,8 nur ganz minimal, ebenso bei anderen Blenden. Teilweise bei manchen Blenden auch sehr deutlich. Keine Ahnung, warum. Hat mich bisher nicht gekümmert (bzw. war mir nicht aufgefallen), denn die Ergebnisse sind o.k.

Danke, bin auch sehr zu frieden. Die anderen Objektive machen es jedenfalls nicht, deswegen die Frage.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb 50mm½:

Danke, bin auch sehr zu frieden. Die anderen Objektive machen es jedenfalls nicht, deswegen die Frage.

Es ist ja eigentlich auch eine blöde Sache, denn dadurch kriegt man im Sucher vor dem Drücken des Auslösers ja eine falsche Tiefenschärfe gezeigt. Gut, bei den Blenden, bei denen es nur ganz minimal auftritt, spielt das keine Rolle (sooo gut sehe ich die Tiefenschärfe sowieso nicht im Sucher — diesbezüglich wird m.E. der EVF allgemein gerne überschätzt). Aber bei einer bestimmten Blende ist mir gestern beim Schnelltest aufgefallen, dass der Sprung richtig kräftig ausfiel. Ich muss nachher mal genauer schauen, bei welcher Blende das war. Ich dachte zuerst, das könnte dann passieren, wenn man in dunklerer Umgebung stärker abblendet (es war abends bei nicht sehr heller Zimmerbeleuchtung). Dann könnte sein, dass die Blende zur Unterstützung des AF wieder etwas geöffnet wird. Aber dann müsste sie sich ja im Moment des Auslösens wieder schließen. Das schien sie nicht zu tun. Werde das heute nochmal überprüfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 5.5.2019 um 10:09 schrieb leicanik:

Es ist ja eigentlich auch eine blöde Sache, denn dadurch kriegt man im Sucher vor dem Drücken des Auslösers ja eine falsche Tiefenschärfe gezeigt. Gut, bei den Blenden, bei denen es nur ganz minimal auftritt, spielt das keine Rolle (sooo gut sehe ich die Tiefenschärfe sowieso nicht im Sucher — diesbezüglich wird m.E. der EVF allgemein gerne überschätzt). Aber bei einer bestimmten Blende ist mir gestern beim Schnelltest aufgefallen, dass der Sprung richtig kräftig ausfiel. Ich muss nachher mal genauer schauen, bei welcher Blende das war. Ich dachte zuerst, das könnte dann passieren, wenn man in dunklerer Umgebung stärker abblendet (es war abends bei nicht sehr heller Zimmerbeleuchtung). Dann könnte sein, dass die Blende zur Unterstützung des AF wieder etwas geöffnet wird. Aber dann müsste sie sich ja im Moment des Auslösens wieder schließen. Das schien sie nicht zu tun. Werde das heute nochmal überprüfen.

eigentlich ist es logisch. Die Kamera braucht möglichst viel Licht um besser fokussieren zu können und damit der Sucher hell genug ist um etwas zu sehen. Aber wie genau sich das bei Sony verhält, weiß ich jetzt auch nicht. 

Du kannst aber die Blendenvorschau auf eine Taste legen wenn Du diese brauchst. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...