Jump to content

Search the Community

Showing results for tags 'mc-11'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 4 results

  1. Rattenscharf... das Sigma 100-400 macht an der A7III einen guten Job. Auch der AF tut es gut - eine Vergleichsmöglichkeit mit dem Sony 100-400 habe ich allerdings nicht. Nutria oder Wasserratte: Coypu (Myocastor coypus) by Stefan Zwi., auf Flickr
  2. Hallo Leute, ich wollte mir für einen Urlaub in Hamburg eine universelles Lichtstarkes Objektiv kaufen. Dabei fiel meine Wahl auf das Sigma 17-70 f2.8 - 4.0 Allerdings weiß ich nicht so genau wie perfomant der Autofokus mit dem MC-11 Adapter ist. Das ganze Setup soll insbesondere im Makro Bereich (Miniaturwunderland) für Gebäude und Landschaften verwendet werden. Hat jemand damit schon Erfahrungen gemacht? Danke vorab
  3. Hallo zusammen, ich habe beim Filmen mit meiner Sony Alpha 6300 und einem adaptierten Sigma C 17-70 (MC11) mit sehr lautem Autofokusgeklackere zu kämpfen. Um mal etwas weiter auszuholen - ich habe eine Sony Alpha 6300 und benutze dadran als "Immerdrauf"-Objektiv ein Sigma 17-70mm f/2.8-4.0 Contemporary mit dem Sigma MC-11 Adapter. Für meine Filmweise bin ich auch auf den Autofokus angewiesen, manuell zu fokussieren ist für mich leider keine Option. Ich habe mich für das Sigma mit Adapter entschieden, da es günstiger war als das Sony-Zeiss 16-70 und es auch im Weitwinkel etwas lichtstärker ist. Und auch gerade für Fotos wollte ich etwas mehr Qualität haben, als mir das Kit bieten konnte. Zudem hat das Kit PowerZoom, was ich zum Fotografieren nicht angenehm fande. Nun habe ich allerdings folgende Problemsituation. Ich habe beim Filmen mit AF-C durchgängig ein klackern. Das ist auf dem Film natürlich auch immer zu hören, und ebendies stört mich. Jetzt ist meine Frage: Lohnt es sich dieswegen auf das Sony-Zeiss 16-70 zu wechseln? Das wäre als positiven Nebeneffekt kleiner, hat aber leider auch keinen OIS-Schalter. Zudem wäre das natürlich noch ein Aufpreis, den ich zahlen müsste, wenn ich das Sigma und den MC-11 wieder verkaufe. (Wie ist das Zeiss von der Bildqualität im Vergleich zum 17-70 C? Besser? Ähnlich?) Oder lässt sich das Problem vielleicht mit einem Richtmikrofon umgehen? Ich dachte da zum Beispiel an das Sony GunZoom Mikrofon. Das hätte als Bonus noch die Übertragung per Blitzschuh, sodass ich kein Kabel mehr hängen hätte. Das Sony 18-105 PZ fällt für mich ebenso raus, da es PowerZoom hat, was mir für Fotos absolut gar nicht gefällt, von der Haptik her. Und das 18-135 ist mir gerade am Ende dann irgendwie zu lichtschwach. Vielen Dank für Euren Rat! Beste Grüße, Max
  4. Hey Leute, ich habe gestern das Sigma 50-100 1,8 bekommen und schließe es mit dem Adapter MC-11 an meine Sony a6000 an. Ich finde leider, dass der Autofokus sehr langsam ist. Deutlich langsamer als andere Objektive ohne Adapter. Jetzt habe ich leider noch keine Erfahrungen mit Adaptern. Ist es leider normal oder könnte es daran liegen, dass ich die Canon Variante, also Canon Anschluss und Canon Adapter statt Sigma Anschluss und Sigma Adapter genommen habe? Hat schon jemand Erfahrungen damit machen können? PS: Die Qualität der Bilder des 50-100 finde ich richtig gut!
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!