Jump to content

Search the Community

Showing results for tags 'Speicherkarte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 4 results

  1. Hey ihr lieben, bin seit ein paar Wochen stolzer Besitzer einer Alpha a6000. Wenn ich jetzt meine Speicherkarte aus der Kamera nehme um die Bilder auf dem PC zu übertragen stellt sich nun folgendes Problem dar. Da ich viel Sportfotografie betreibe nutze ich gerne die Serienbildfunktion (ist auch einer der Hauptgründe für den Kauf ), bevor ich meine Bilder allerdings alle einfach übertrage, lösche ich für gewöhnlich erstmal die Aufnahmen die ich nicht behalten möchte um diesen Vorgang zu beschleunigen (konvertiere dabei gleich in das .dng-Format). SOOO...nun aber mal zu den Problem ...die Speicherkarte wird von meiner alpha leider so verschlüsselt das ich keine Bilder, direkt mit dem PC, von der karte löschen kann...ich kann die Bilder nur in der Kamera löschen!! im Windows Explorer wird mir die Funktion löschen oder in Papierkorb verschieben erst gar nicht angezeigt! Jemand eine Idee wie ich das hinbekomme das ich meine Bilder auch OHNE KAMERA einzeln löschen kann? Vielen dank schonmal für eure Hilfe
  2. Hab mir mal die Arbeit gemacht und die Erfahrungen, die ich mit ein paar UHS-I und UHS-II Speicherkarten mittlerweile gemacht hab in ein kleines Video zu verpacken. Vllt. auch für den einen oder anderen hier ganz interessant.
  3. Hallo, einen schönen guten Sonntag, ich habe seit kurzer Zeit die Sony ILCE 6000 und habe festgestellt, dass die eingesetzte Speicherkarte nach dem Initialisieren jeweils für Fotos und Videos "feste" Speicherplätze einrichtet. Im Urlaub hat mir die Kamera jetzt mitgeteilt, dass die Speicherkarte "voll" sei, obwohl nur der Speicherplatz für die Fotos genutzt wurde. Ich hatte kein einziges Video gemacht. Die Speicherkarte war also nur zur Hälfte genutzt (eben für die Fotos), aber der übrige Speicherplatz (für Videos reserviert) war komplett frei. Was soll dieser Unsinn? Und vor allem: Kann man die festen Speicher für Fotos und Videos auch anders unterteilen, sodass viel mehr Speicherplatz für Fotos vorhanden ist? Vielen Dank für jeden Hinweis, Helmut
  4. Hat jemand von euch schon einmal das folgende Problem gehabt: Ich habe mir für die Lumix G70 (update Version 2.1) eine SDXC Speicherkarte von Lexar geholt (Lexar Professional 2000x, 64GB) und nun bereits zum zweiten Mal Dateien (Bilder und Filmaufnahmen) verloren. Heute habe ich einige 4K-Aufnahmen mit unterschiedlichen Einstellungen gemacht und mir dann die Aufnahmen in der Kamera anschauen wollen. Dabei hat sich die Kamera aufgehängt und hat weder auf irgendeinen Knopfdruck noch beim Ausschalten reagiert; die grüne LED, dass die Kamera eingeschaltet ist hat nach dem Umlegen des Schalters auf "Aus" weiter geleuchtet. Nachdem ich den Akku aus der Kamera genommen und wieder eingesetzt hatte, konnte ich die Kamera wieder einschalten und sie hat normal reagiert. Beim betrachten der Bilder und Aufnahmen in der Kamera hat sie einige Dateien als Fehlerhaft angezeigt. Nachdem ich wieder ein Video aufgerufen habe hing sich die Kamera erneut auf und ich musste wiederum den Akku entfernen. Nach dem erneuten Einsetzen des Akkus und Einschalten der Kamera hat sie die Karte als fehlerhaft angezeigt und wollte sie formatieren. Daraufhin steckte ich die Karte in meinen Kartenleser (Windows 10-Rechner) und auch Windows wollte sie sofort formatieren, da das Dateiformat unbekannt war. Kennt jemand dieses Verhalten der Kamera und hat schon ähnliches erlebt? Mit der Aufnahmegeschwindigkeit der Lexar-Karte bin ich sehr zufrieden und ich habe bisher zum Glück nur ein paar wenige Bilder verloren um die es schade war.
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!