Jump to content

Search the Community

Showing results for tags 'nex6'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 3 results

  1. Hallo Leute, Leider muss ich das Thema nochmals aufgreifen da ich selbst mit allen Google-Treffern diesbezüglich keine Lösung für mein Problem fand .... Ich besitze seit ca. 3 Monaten meine Nex-6 und hatte zu beginn die WLan-Verbindung ohne Probleme einstellen können (Zugriffspunkt auf Router Fritz!Box -> -Bilder dann an Laptop Win8 welches ebenfalls am Wlan hängt). Vor 3 Tagen wollte ich den Importordner ändern und habe somit Playmemmories deinstalliert -> neu installiert -> Nex6 Netzwerkeinstellungen rückgesetzt und Zugriffspunkt neu eingerichtet -> Nex6 per USB angeschlossen -> Importordner ausgewählt -> WLan Zugriff in Playmemmories eingestellt. Will ich nun Bilder von der Nex-6 auf PC per Wlan übertragen verbindet sich die Kamera mit dem PC, taucht sogar im Explorer als Medienserver auf, Playmemmories sagt "Importdaten werden vorbereitet", anschließend "Importdaten werden übertragen" dann schließt sich jedoch das Fenster sofort und es wurde nichts übertragen ...... Ich habe schon 1. Playmemmories neu installiert (aktuelle Version natürlich) 2. Importordner liegt auf D: -> Freigabe für Benutzer "Heimnetzwerk, Admin und Jeder" mit Lese/Schreibrechten versehen 3. Kamera Werkseinstellung 4. Firewall deaktiviert (Portfreigaben sind allerdings trotzdem alle eingetragen) 5. In der Nex6 "bevorzugte Verbindung" auf ein Es ist immer das gleiche Spiel ... Verbindung steht -> Datenübertragung soll starten und es erfolgt der Abbruch, ich weiß wirklich nicht mehr weiter Für irgendwelche Infos besten Dank im voraus !!!
  2. Guten Morgen zusammen, möchte mich an dieser Stelle kurz vorstellen. Bin Andy komme aus dem Pott und bin 41 Jahre jung. Ich bin ebenfalls im Nachbarforum aktiv...den Grund werdet Ihr ja weiter unten erkennen können;) Ich lese hier schon seit Woche passiv mit und muss sagen, daß ich es hier sehr informativ finde. Derzeit stecke ich in einer Kriese:mad: Ich komme frisch aus dem Urlaub mit meiner D700 und 24-120 und habe festgestellt, daß das Package mehr im Haus geblieben ist als mir eigentlich lieb ist. Zu meiner Kamerahistorie. Ich habe nun eine D700 (24-120) und davor 5DMKI, 6D, D700, 5DMKI, 40D jeweils mit L-Linsen. Wenn ich ehrlich bin habe ich ca. 75% der Bilder im P-Modus fotografiert. Warum ich mir dann ein VF kaufe. Ich möchte eine gute Bildqualiät und ich mag einfach diese Profigehäuse (das ist das warum ich auch wieder bei der D700 gelandet bin...das Ding ist wie ein Traktor). Ich würde mich aber selber nicht als ambitionierter Hobbyfotograf bezeichnen. Einsatzgebiet: Meinen Sohn fotografieren, Partys und Urlaub (am Strand mit der D700 wird man schon komisch angeguckt). Meine Gedanken gehen derzeit in Richtung NEX6 mit 16-50 und zusätzlich noch ein Sigma 30/2.8. Bei der NEX hätte ich auch noch einen brauchbaren Videomodus (kann ganz interessant sein da mein Sohn erst 7 Monate ist und das eine oder andere Video ist schon nett). Es gibt doch sicher hier viele Leute den es ähnlich gegangen ist und die ihre DSLR gegen eine NEX oder ähnliches getauscht haben. Ich bedanke mich schon einmal vorab für Eure Kommentare und bin sehr gespannt! Viele Grüße Andy
  3. Hallo Leute, ich bin seit einer Woche stolzer Besitzer einer NEX6 und suche noch eine passende Speicherkarte sowie Ladegerät. Bei der Speicherkarte stelle ich mir gerade die Frage, welche RW Geschwindigkeit wohl optimal ist damit bei Serienaufnahmen, HD-Videos und Bilder (RAW+JPEG) das Potential der Kamera nicht durch eine zu langsame SD-Karte beeinträchtigt wird. Es gibt bsw. von SanDisk SD-Karten mit 30, 45 oder 95MB/s Schreibgeschwindigkeit. Des Weiterem kann man den Akku der NEX6 Kamera nur mittels mitgelieferten Adapter "Strom > Adapter > USB > Kamera"aufladen und das dauert (bis zu 4h) Bei Sony kann man ein Set LINK aus Ladegerät und Akku kaufen - welche Erfahrungen habt Ihr damit und wie lange dauert hier der Ladevorgang? Gibt es Alternativen zu dem Set? **Vielen Dank im Voraus** MfG Paul
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!