Jump to content

Search the Community

Showing results for tags 'Kopieren'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo, ich habe mir vor einigen Wochen eine Sony Alpha 6000 zugelegt. Nach erstem, ausführlichen Gebrauch im Urlaub wollte ich nun Fotos und Videos per USB-Kabel auf meinen Rechner übertragen. Ich habe hierzu verschiedene Arten probiert, zum einen gab es einen Assistenten, der sich nach Anschluss des USB-Kabels anbot, zum anderen kann man aber auch auf das File-System direkt zugreifen und Dateien auswählen. Mein primäres Problem ist nun, dass es mir offensichtlich nicht möglich ist, diejenigen mp4-Dateien zu übertragen, die größer als 300MB sind. Alles was drunter war, hat er problemlos übertragen, bei denen ab 300MB legt er zwar eine Datei an, die hat allerdings nur 0Byte und er bringt ab und an eine Fehlermeldung "Der E/A Vorgang wurde wegen eines Threadendes oder einer Anwendungsauforderung abgebrochen". Die Videos sind auf der Kamera anstandslos anzuschauen, lassen sich aber einfach nicht kopieren. Ich habe nun neben meinem Standard XP Rechner auch die Übertragung auf einen Windows 97 Rechner probiert, auch hier klappt es nicht. Auch eine Entnahme der SD-Karte und Anschluss an einen Chipkartenleser funktioniet nicht. Meine Fragen: - Wie bekomme ich die Videos nun auf den Rechner? - Wie ist allgemein der eleganteste Weg, um Fotos und Videos von der Kamera auf den Rechner zu übertragen? Vielen Dank! Andreas
×
×
  • Create New...