Jump to content

Search the Community

Showing results for tags 'lightroom 5'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Smartphone-Fotografie
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Member Title


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Hallo, ich habe mir Lightroom 5 zugelegt. Leider musste ich feststellen, das der Verlaufsfilter in der 5er Version, eine lahme Ente ist. Praktisch ist das aufziehen eines Filters unpraktikabel. Bis dass der Filter erscheint, vergehen Ewigkeiten (gefühlte 10 sek). Verschieben der Intensitätsebenen dauert noch länger. Will man dann noch Einstellungen vornehmen, innerhalb des Filters, rödelt sich das System zu fast zu Tode. Aber Bravo, es kommt ein Ergebnis (nach gestoppten 35 sek.) In der selben Zeit habe ich zu meinen besten Zeiten, die Schwiegermutter schon drei mal zu Schwiegervatter, gen Haus geschickt! Aber mal wirklich. Wie kann das sein? Ich arbeite (spiele) seit einigen Jahren mit Lightroom. Einen so grotten lahmen Verlaufsfilter, habe ich in LR3 oder LR4 nicht gehabt. Mit LG4 klappt der Verlaufsfilter verzögerungsfrei. An meinem Rechner kann es nicht liegen. Intel Core i7-2700K, 3,5GHz Memory 16384 Mbytes Grafik AMD 7970 3,972 MB GEDR5 (wurde mir von meiner Tochter attestiert, ist ne Gamingmachine) UND. Meine Tochter hat immer Recht! Wie kann es also sein, dass Lightroom 5 soviel langsamer beim Verlaufsfilter ist als LG 4? Bei den anderen Bearbeitungsschritten ist mir kein Performence Unterschied aufgefallen. Über hilfreiche Antworten, wäre ich dankbar. Vielleicht hat ein anderer Leidensgenosse schon ähnliche Erfahrungen gemacht. Liebe Grüße Daniel
  2. Hallo zusammen, ein ähnliches Thema wurde schon mal vor längerer Zeit gepostet und diskutiert. Ich bitte um Verständnis, dass ich es noch mal aufwärme, aber in der Zwischenzeit hat sich viel getan, sodass ich gern den aktuellen Stand der Dinge kennenlernen würde. Ich habe eine OM-D E-M1 gekauft und bin zufrieden damit. Allerdings "versteht" mein Lightroom 4 die Kamera noch nicht. Das hoffe ich mit dem Update auf Lightroom 5 zu lösen, denn ich möchte gern alle meine Bilder (EOS 5DII, EOS 400, OM-D) in einem Programm verwalten und bearbeiten. Kann mir jemand von euch Erfahrungen mit dem Workflow in Lightroom weitergeben? Wird die OM-D vom neuen Lightroom erkannt und kann ich mittlerweile die Zuiko-Objektive als Profil auswählen? Für Tipps wäre ich sehr dankbar.
×
×
  • Create New...