Jump to content

Search the Community

Showing results for tags 'GH4 DMS-MS1'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. LIebe Lumix-Freunde, bisher benutzte ich eine GH1 und dazu auch mit gutem Erfolg das Mikrofon DMW-MS1. Nun wollte ich es auch für meine neu erworbene GH4 verwenden, musste allerdings einen Adapter für den 3,5mm-Eingang beschaffen. Zwar erkennt GH4 das Milkrofon, aber der Lautstärkepegel ist viel zu niedrig, lässt sich auch nicht ausreichend mit +6dB erhöhen. Außerdem ist die Klangqualität maßlos enttäuschend und verzerrt. Habe sicherheitshalber noch einmal die GH1 als Gegenprobe eingesetzt: Dort sind Pegel und Klang völlig zufriedenstellend. Das eingebaute Mikrofon erzeugt übrigens einen x-fach höheren EIngangspegel, aber dessen Wiedergabequalität reicht mir nicht. Kann jemand helfen? Ist die Impedanz des MS1 gegenüber der des MS2 vielleicht zu verschieden? Das Nachfolgemikrofon MS2 soll noch einen zusätzlichen Massekontakt aufweisen, aber das kann doch nicht der Grund für das Fehlversagen sein. Wäre euch für eine Hilfe dankbar. iksul
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!