Jump to content

Neue NX11..defekt?


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo Community,

 

vorweg,dies ist meine erste Systemkamera,bin also noch grün hinter den Ohren.Dennoch kommen mir meine ersten Schnappschüsse (Smart Modus) etwas zu komisch vor,als das es normal sein könnte ?

 

Ich lass einfach mal Bilder sprechen :

 

http://www.abload.de/img/sam_00120skjc.jpg

 

1 Auslösung später :

 

http://www.abload.de/img/sam_0013iqi8t.jpg

 

Das ganze könnte ich mit anderen Bildern wiederholen.Mal ist dieser Magenta Rand drinn,mal nicht.Unerheblich davon ob mit oder ohne Blitz.

Draußen hab ich diesen Magenta Rand gar nich,nur bei normaler Sonneneinstrahlung innerhalb.

Ist der Smart Modus für drinnen nichts,oder liegt ein Defekt vor ?

 

LG

defetzer

 

P.S. Ist das Kit-Objectiv falls es wichtig sein sollte

Edited by defetzer
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Wir freuen uns über neue Mitglieder!

    Andreas, der AdminMein Name ist Andreas, und ich bin der Gastgeber hier. Wenn du Fragen hast, kannst du mich gerne jederzeit ansprechen!

    Wir haben eine Menge zu bieten:

    Wir freuen uns auf Dich! 

    Jetzt kostenlos registrieren!

    or Sign In

×
×
  • Create New...