Jump to content

Probleme Playmemories Home Sony


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo alle zusammen! :)
ich bin noch nicht so lange dabei und stehe nun bei playmemories Home vor einem großen Problem. 
Ich wollte meine neuen Bilder bearbeiten wie so oft.., aber vorerst einen neuen Ordner angliedern. Ich wusste nicht mehr genau wie, also habe ich links unten auf "+ Ordner hinzufügen" gedrückt. Dann ging erst einmal gar nichts mehr, bis irgendwann dann ein kleines Fenster erschien.. dabei habe ich auf "Abbrechen" gedrückt, weil ich nicht weiter wusste. Nun habe ich plötzlich das Problem, dass ich sämtliche Bilder nicht mehr in andere Ordner verschieben oder bearbeiten kann.. das ist echt ein dringendes Problem, weil ich auf der Hochzeit eines Freunde Bilder gemacht habe und er mich schon danach gefragt hat 😔
Wisst ihr, was da schief gelaufen sein könnte und wie ich das Problem rückgängig/ beheben kann? 
Ich würde mich total auf Antworten von euch freuen!!! 🙈
Liebe Grüße! 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Wir freuen uns über neue Mitglieder!

    Andreas, der AdminMein Name ist Andreas, und ich bin der Gastgeber hier. Wenn du Fragen hast, kannst du mich gerne jederzeit ansprechen!

    Wir haben eine Menge zu bieten:

    Wir freuen uns auf Dich!

×
×
  • Create New...