Jump to content

Sony Alpha 7iii - elektronische Wasserwaage wird nicht mehr angezeigt


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo,

normalerweise müsste beim Drücken des Einstellrades (DISP) neben dem Histogramm auch die elektronische Wasserwaage aufgerufen werden. Diese erscheint jedoch nicht mehr. Wie ich diese wieder aktivieren?

 

Viele Grüße

 

MooLo  

Link to post
Share on other sites

vor 28 Minuten schrieb MooLo:

normalerweise müsste beim Drücken des Einstellrades (DISP) neben dem Histogramm auch die elektronische Wasserwaage aufgerufen werden. Diese erscheint jedoch nicht mehr. Wie ich diese wieder aktivieren?

Im KameraMenü2 auf S. 6 hast Du ganz oben den Punkt: Taste DISP.  Wenn Du den amklickst, kannst Du für Monitor und Sucher getrennt die einzelnen Anzeigen an- und abschalten. Wahrscheinlich hast Du da die Wasserwage - die nennt sich hier "Neigung" - aktivieren oder eben nicht.

Link to post
Share on other sites

vor einer Stunde schrieb MooLo:

Danke für den Hinweis. Aber sowohl für Monitor und Sucher ist bei der Option "Neigung" der Haken gesetzt.

Hmm...

Dann fällt mir nur noch zweierlei ein:

1. Akku raus und die Kamera über Nacht liegen lassen - dann wieder in Betrieb nehmen. Wenn das auch nichts hilft und wenn Du keine sehr trickreichen Eigenkonfigurationen vorgenommen hast:

2. im Menü "Einstellung S. 7" Kamera auf Werkseinstellung zurücksetzen.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...