Jump to content

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo zusammen,

bin seit ungefähr eine Woche Besitzerin einer Sony Alpha 7ii und hatte bis hierhin viel Spaß und keine Probleme damit.
Heute Morgen bin ich damit zum ersten mal richtig raus um ein paar Bilder zu machen. Anfangs hat alles super geklappt aber nach circa einer Stunde und 60 aufgenommen Bildern hab ich starke Artefakte in den den Fotos entdeckt (siehe Foto im Anhang).

Die Artefakte sind nur im aufgenommen Bild zu sehen, allerdings färbt sich das Bild auf dem LCD und im Sucher teilweise lila sobald ich den focus zoom aktiv habe. Ich hab schon verschiedene Objektive und Memory Cards sowie verschiedene Brennweiten, Blenden und Belichtungszeiten ausprobiert, immer mit dem selben Ergebnis. 

Hat jemand eine Ahnung was das Problem sein könnte oder hatte jemand das Problem vielleicht sogar selbst schon mal?

Danke schon mal im Voraus,

Michelle

Share this post


Link to post
Share on other sites

Hallo Michelle,

ich bin jetzt kein Fachmann, aber so etwas Ähnliches hatte ich früher mal bei einer meiner DSLR. Nach den ersten Anzeichen hat sich bald die Verschlusseinheit der Kamera verabschiedet. Ich kann auch völlig daben liegen. Welche Verschlussart hast Du benutzt ? Elektronisch oder mechanisch ? Ist die Kamera neu bzw. könntest Du sie kostenlos überprüfen lassen oder sogar umtauschen/zurückgeben ? Wie gesagt, bin kein Profi, aber vielleicht melden sich hier noch weitere Sony-Kollegen ... komme ja aus einem anderen "Lager" 😉...

Share this post


Link to post
Share on other sites
Posted (edited)

Willkommen im Forum, Michelle. So etwas hatte ich noch nie. Was mich irritiert: Der Verschluss läuft doch eigentlich vertikal ab. Auf jeden Fall würde ich nicht lange warten, sondern die Kamera reklamieren, wenn das möglich ist.

Edited by leicanik

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb leicanik:

Was mich irritiert: Der Verschluss läuft doch eigentlich vertikal ab.

So ist es. und deshalb tippe ich auch eher auf eine Signalstörung auf dem Weg vom Sensor zum Cache oder Prozessor. Vermutlich nichts für Hobbybastler. Also ebenfalls: Reklamation oder Service.

Share this post


Link to post
Share on other sites

Hallo zusammen, 

vielen Dank für die schnellen Antworten. Kamera funktioniert mittlerweile (nach ca. 2 Stunden Wartezeit) wieder ohne Probleme. 
Da sie aber nur eine Woche alt ist, geht sie nun erstmal zum Service zum checken. 

 

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb michellet:

Da sie aber nur eine Woche alt ist, geht sie nun erstmal zum Service zum checken.

Sehr vernünftig. Und dran denken: Belegdateien beilegen, denn es ist nicht garantiert, daß der Fehler beim Service wieder auftritt. Der alte Spruch behält seine Gültigkeit: Techniker kommt - Fehler geht. Techniker geht - Fehler kommt ;) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By rostafrei
      Da im Thema zur M1 III etwas ausführlicher on Topic über Artefakte geschrieben wurde, fände ich es interessant, das Thema Artefakte in dieser Rubrik Bildbearbeitung/EBV vielleicht etwas ausführlicher zu behandeln. Ich selbst habe mitunter Schwierigkeiten, sie zu entdecken, mache dann später Stielaugen, wenn die Lego-Duplo Blöcke plötzlich im fertigen Bild zu sehen sind oder staune über abgelehnte Fotos, weil dort angeblich welche sein sollen, die ich nur nie selber finde...
      Wie äussert sich das im Foto während der Bearbeitung und was kann man vorher tun, damit es nicht passiert? Was ich weiß ist, dass es häufiger bei kontrastarmen Bereichen auftreten kann, z.B. im blauen Himmel. Aber auch bei falscher Farbtemperatur kann es schnell passieren, ebenso bei falscher Komprimierung oder Konvertierung. Gibt es Programme, in denen man sie während der Bearbeitung deutlicher sichtbar machen kann, um sie im endgültigen Foto nicht mehr ertragen zu müssen? Oder anders gefragt: was sind deutliche Hinweise für zu erwartende Artefakte?
      Vllt. kann hier etwas dazu gesammelt werden, gern auch Beispielfotos mit kritischen Bereichen - falls diese Bereiche schwer erkennbar sind, bitte markieren! Kamerafabrikat oder -system ist ausnahmsweise egal. Exifs? wenns der Wahrheitsfindung dient... 🤣
      Gruß Andreas
    • By Bernhard52
      Sony A7 MK II
      gekauft im Deutschen Fachhandel.
      Die Kamera ist sehr gepflegt und alles funktioniert tadellos.
      Der Bildzähler steht gerade einmal bei  3675.
      Das Display ist von Beginn an mit einer Schutzfolie versehen.
      Originalverpackung, Handbuch etc. ist dabei.
       
      Versand ist im Kaufpreis enthalten.
      Privatverkauf ohne Gewährleistung und/oder Rücknahme
    • By pentalines
      Nach sechs Jahren Canon eos 600D stieg ich vor ca. einer Woche auf Sony um.
      Mir gefällt die Kamera echt gut, aber ich glaube ich habe ein Sonntagsprodukt erwischt, was ich bei 1500€ nicht ganz einsehe..
      Hier mal Beispielbilder aufgenommen mit dem zeiss 24-70
      Ich kenne mich ausgezeichnet mit Kameras aus, habe verschiedene Einstellungen probiert und Manuell fokussiert.
      Bilder sind unkomprimiert in raw aufgenommen, Adobergb , Entwickelt für web in Photoshop (problem aber schon vor entwicklung)
       
      Ps: habe jetzt nur ein Bild 1078x723 UND das gleiche 100% reingezoomt
      Einstellungen: f14 1/100 Iso 80
       
      verstehe nicht weshalb die bilder so sch**** aussehen
      Bitte dringend um Hilfe

      Hallo Gast! Einfach registrieren oder anmelden, um alles zu sehen.
      Hallo Gast! Einfach registrieren oder anmelden, um alles zu sehen.
    • By Blueberrry
      Guten Abend,
      letzten Samstag habe ich einen Kundenauftrag fotografiert. Meine Sony A7ii hat zu Beginn des Shootings noch einwandfrei funktioniert. Nach circa 20 Fotos hat die Kamera ein komisches Geräusch gemacht und nur noch eine Fehlermeldung auf dem Display angezeigt : „Kamerafehler - Gerät aus- und wieder einschalten“ 
      Diese Fehlermeldung ist nicht mehr verschwunden und auch ein Akkuwechsel hat nicht geholfen. Also habe ich bei Sony einen Garantiefall angemeldet (gekauft im August 2018). Ich sollte die Kamera dann bei der Firma Geißler einschicken. Gesagt getan. Heute bekomme ich die Rückmeldung, dass die Garantie aufgrund Außeneinwirkung (Stoßen/Fall) abgelehnt worden ist und ich die Reparatur in Höhe von 920€ selbst zahlen müsste (Austausch von Sensor, Stabilisator, Verschluss). Ich kann aber eine Außeneinwirkung ausschließen und habe als Zeugen dafür meine Kunden, die ja dabei waren als die Fehlermeldung plötzlich aufgetaucht ist. Die Firma Geissler hat mir Fotos als Beweis für die angebliche Außeneinwirkung geschickt. Da ich technisch nicht versiert bin, kann ich auf diesen Fotos nichts erkennen. Ich habe sie bei dem Beitrag angehangen. Vllt kann jemand von euch ja näheres erkennen und die Einschätzung von Geissler bestätigen oder widerlegen.
      ich bin aktuell ziemlich verzweifelt, weil ich nicht viel Geld habe und mir quasi ein Totalschaden der Kamera attestiert worden ist, den ich auch noch selber bezahlen muss 🥴
    • By Dominic Wunderlich
      Hallo,
       
      ich fotografiere in einer Woche Turner in der Halle und habe zwar Ahnung vom Fotografieren, aber ich besitze die A7II erst seit einer Woche und habe entsprechend weniger Erfahrung in der Bedienung. Ich habe den Sigma MC 11 und ein 70-200mm 2.8L von Canon vor der Kamera gespannt. Welche Autofokuseinstellungen soll ich wählen?
      Meine Entscheidung wäre:
      Flexible Spot S oder Mitte
      AF-C
      Gesichtserkennung aus
       
      Vielen Dank für eure Antworten!
  • Wir freuen uns über neue Mitglieder!

    Andreas, der AdminMein Name ist Andreas, und ich bin der Gastgeber hier. Wenn du Fragen hast, kannst du mich gerne jederzeit ansprechen!

    Wir haben eine Menge zu bieten:

    Wir freuen uns auf Dich! 

    Jetzt kostenlos registrieren!

    or Sign In

×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!