Jump to content
Schoda

Erfahrungen Alpha 6400 und 6600 Augen AF Tracking

Recommended Posts

@Schoda

Um Dein Problem zu lösen, würde ich ingenieursmässig vorgehen:

A, ISO bei 6400 begrenzen, offene Blende und los - zum beurteilen der Schärfe reicht das.

Wenn der Fokus dort passt, die Parameter einzeln an die Wünsche anpassen und schauen,  ab wann es nicht mehr passt.

Ich könnte mir vorstellen, dass irgendwas mit Deinen Begrenzungen das Tracking behindert...

Share this post


Link to post
Share on other sites

Also ich habs natürlich nicht mit ISO 6400 (3200)probiert, aber grundsätzlich bin ich so vorgegangen. Habs mittlerweile sogar mit einem Sony Objektiv getestet. 

Das ganze bleibt schwer hinter meinen Erwartungen zurück. Wenn 50% getroffen werden dann ists viel (und das bei Tageslicht in der Wohnung) Die Kamera wählt dabei übrigens selbst iSO 500 (nur dass man sich in etwa vorstellen kann wie es ums Licht steht). 

Bis jetzt hat sich hier ja noch kein weiterer A6600 Besitzer gemeldet? Vl liegt es an der Software? Da es die zweite Alpha 6600 ist geh ich nicht von einem Defekt aus. 

Share this post


Link to post
Share on other sites

Den Test heute hab ich bei mir zu Hause mit Sony Objektiv gemacht. (hab mir ein 16-55 2.8 geliehen) 

Ich glaube, dass es vorallem bei Kindern generell nicht ganz einfach mit dem Augen AF ist. 

 

Aber, das Tracking funktioniert trotzdem so gar nicht, es ist immer hinter her. Auch beim Gesicht. Wenn ich mir dann die Bilder auf der Kamera ansehe, liegt der Fokus oft neben dem Kopf oder eben am Ohr oder sonst was (Fotoansicht + AF/MF/AEL Taste)

 

Edit: ich hatte ja vor ein paar Tagen schon die grandiose Idee meinen Kater fürs Fokus tracking zu nutzen. Leider stellt er sich ebenfalls nicht zur Verfügung. Entweder schläft er nur oder er bewegt sich nicht auf mich zu 🙂 Wenn ich ihm seitlich fotografiere also wenn er sich im 90 Grad Winkel zu mir bewegt dann funtk das Tracking sowieso nicht... 

 

 

Edited by Schoda

Share this post


Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Sagt, wäre es reintheoretisch möglich, jemanden aus dem Forum einen Google photos Link mit Beispielfotos zu schicken? Ich mags nicht in der großen weiten Forenweltposten, aber ich würde gerne Mal mein Problem veranschaulichen.. Sonst glaubt man hier vl noch ich wäre verrückt.. 

 

Share this post


Link to post
Share on other sites

Also ich bin echt am verzweifeln.. Ich hab heute 21 Testfotos gemacht.. 

Bei 6 hat der Fokus gepasst.. Das ist ein Wert den ich definitiv mit der A6300 toppen konnte.. mehr als das.. 

 

Also schön langsam hab ich das Gefühl, dass die A6600 und ich keine Freunde werden.. 😕

Share this post


Link to post
Share on other sites

Tipp beherzigt.. Hab mich gerade an ihn gewandt. mal sehen.. 

 

An einen Defekt glaub ich nicht, da es ja schon die zweite ist... 

Vl eher an ein Softwareproblem.. 

Share this post


Link to post
Share on other sites

Die Frage tauchte hier gestern schon Mal auf: 

 

Ob ich im Serienbildmodus schieße. Tatsächlich nutze ich hauptsächlich den Einzelbildmodus. Hab im Serienbildmodus auch keinen großen Unterschied gemerkt.. Aber vl hängt es damit zusammen? 

Share this post


Link to post
Share on other sites

@Schoda, benutzt du denn immer den Blitz? Lass den doch erstmal weg - du hast doch schließlich eine tolle Kamera. Und erlaube ISO 3200 als Maximum. Ich hab die Alpha 6400 und meist das Sigma 1.4 /30 mm drauf und das funktioniert bei mir sehr gut.

Share this post


Link to post
Share on other sites

hey, nein ich hab nicht immer mit Blitz fotografiert. 

ich habs aber aufgegeben. Hatte davor mit der A6300 null Probleme und hab mir jetzt die A7iii geholt und hab null Probleme.. Vl, war ja wirklich noch was mit der Software der A6600. 

Tracking war mir nie wichtig, wichtig war mir dass der AF sitzt, das hat bei der A6600 zu selten geklappt, jetzt sitzt er fast immer :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...