Jump to content
Melde dich an, um diesem Inhalt zu folgen  
RoDo

Älteres Photoshop ist risikobelastet

Empfohlene Beiträge

Leider hat das BSI noch einen Fehler im Text bezüglich der Versionen

Betroffen sind

Phoptoshop CC 19.1.7 and earlier

Photoshop CC 20.0.2 and earlier

 

Gelöst ist es:

Photoshop CC 19.1.8

Photoshop CC 20.04

Quelle: Adobe Security Bulletin

bearbeitet von ImmergutLicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...