Jump to content
Lignage

Sony A6000 unscharfe Bilder

Recommended Posts

Werbung (verschwindet nach Registrierung)

So sieht es Orginal aus .

Hab den Ausschnitt bearbeitet.

Das mit dem Stern werde ich versuchen, und morgen Posten .

 

Also ich kann ja mal mit dem Canon Objektiv das auch testen ?

Ich kann’s irgendwie nicht sagen aber kenne jemanden der auch das Makro hat . Die Bilder sind viel detailreich als meine . Ist mir schon klar das man es so nicht vergleichen kann . Aber die Person hat es im AF Modus gemacht was mich halt verwundert.

post-61366-0-70859300-1530392350_thumb.jpeg

Share this post


Link to post
Share on other sites

Das mit dem Stern werde ich versuchen, und morgen Posten .

 

Also ich kann ja mal mit dem Canon Objektiv das auch testen ?

 

Ja, bei Zweifeln am Objektiv würde ich immmer versuchen, einfache und reproduzierbare Testbedingungen zu schaffen und bekannt gute Objektive gegentesten.

Share this post


Link to post
Share on other sites

Aber die Person hat es im AF Modus gemacht was mich halt verwundert.

Warum verwundert dich das? Der AF funktioniert sehr gut mit dem 90er Makro. Benutze ich auch fast immer.

 

Bsp. mit der A6500. Alle freihand mit AF und eingeschaltetem Bildstabi.

 

35716507184_842d3b78a6_b.jpg

common flesh fly on flower / Fleischfliege auf einer Blume

 

34139177213_b8e21af873_b.jpg

Wanze an Grashalm

 

34765351486_6b2bc57d75_b.jpg

fly on oxeye daisy flower / Fliege auf Margeritenblüte

Edited by octane

Share this post


Link to post
Share on other sites

Ja, bei Zweifeln am Objektiv würde ich immmer versuchen, einfache und reproduzierbare Testbedingungen zu schaffen und bekannt gute Objektive gegentesten.

Hab mal alte Bilder vom Canon gefunden aber mit der Sony Nex 5 gemacht

post-61366-0-84580300-1530441797_thumb.jpeg

post-61366-0-65574300-1530441816_thumb.jpeg

post-61366-0-57326800-1530441854_thumb.jpeg

Share this post


Link to post
Share on other sites

Hab mal alte Bilder vom Canon gefunden aber mit der Sony Nex 5 gemacht

 

Vor allem beim letzten finde ich aber auch keine Schärfe? Dazu sind hier direkt eingestellte Bilder immer etwas unscharf durch die Forensoftware. Besser ist der Weg über flickr (bei flickr auf Foto teilen klicken und da BBCode wählen, den dann hier rein kopieren, max. Auflösung ist 1280 auf beide Seiten (üblich sind 1024 Px auf die lange Seite), sonst wird's wieder skaliert).

 

Zu bedenken geben möchte ich noch, der Sprung auf 24 MP mit der a6000 kann schnell dazu führen, dass die Bilder in 1:1-Ansicht ein wenig unschärfer aussehen.

Share this post


Link to post
Share on other sites

A ist die Zeitautomatik. Ich würde dir M mit ISO Automatik raten. So hast du die Zeit und die Blende unter Kontrolle. Ich schätze jetzt einfach mal dass die Zeit zu lang gewesen sein könnte.

Edited by octane

Share this post


Link to post
Share on other sites

Also auf der Kamera Sensor ist nichts , aber auf der Linse sind so Denke Harz Pünktchen könnte des sein?

Harz Pünktchen auf der Linse sieht man nicht im Bild. Ich habe erst am Wochenende mit total eingestaubtem Schutzfilter an einem Motocrossrennen fotografiert. Das sieht man den Bildern nicht an.

 

Mach mal ein Bild mit f16 gegen den Himmel oder eine weisse Wand. Wenn dann Punkte zu sehen sind, ist der Sensor dreckig. Sonst nicht. Bei dem Bild könnte das auch was anderes sein.

Share this post


Link to post
Share on other sites

Hallo liebe User

 

Bin sehr selten auf dieser Seite, möchte aber trotzdem etwas zur Sony Alpha 6000 sagen: Hatte vorher die NEX 5 und war absolut zufrieden mit der Bildqualität im Gegensatz zur 6000er, bin echt enttäuscht.

 

Schöne  Grüsse

 

Toni

Share this post


Link to post
Share on other sites

Hallo zusammen 

ich wollte jetzt kein neues Thema öffnen nimm mal meinen alten . Sorry wenn das jetzt eine dumme Frage ist aber wenn ich hier wie vorgeschlagen. Blende 5.6 nehme 1/320 und ISO 100 fest einstelle . Wird das Bild sehr dunkel  Kamera ist jetzt eine 6500 muss das mal 6000 testen . Bei meiner A6000 hat er das nicht so abgedunkelt. Hier mal ein Bild habe dabei ein Blitz verwendet.

067203ED-EE5A-4212-89AB-199D0D8A754A.jpeg

Share this post


Link to post
Share on other sites
vor 29 Minuten schrieb Lignage82:

ich wollte jetzt kein neues Thema öffnen nimm mal meinen alten . Sorry wenn das jetzt eine dumme Frage ist aber wenn ich hier wie vorgeschlagen. Blende 5.6 nehme 1/320 und ISO 100 fest einstelle . Wird das Bild sehr dunkel

:) Du solltest natürlich die Belichtungsmessung benutzen ...

bzw: stell auf Auto ISO und P ... M ist der Anfang aller Probleme (die wenigen Fälle, in denen M sinnvoll ist, lernt man mit der Zeit ... )

Share this post


Link to post
Share on other sites
vor 59 Minuten schrieb nightstalker:

:) Du solltest natürlich die Belichtungsmessung benutzen ...

bzw: stell auf Auto ISO und P ... M ist der Anfang aller Probleme (die wenigen Fälle, in denen M sinnvoll ist, lernt man mit der Zeit ... )

Ok wird gemacht Danke 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...