Zum Inhalt wechseln

Das Systemkamera Forum verwendet Cookies, mehr Infos unter Datenschutzbestimmungen. Um diese Meldung zu entfernen, bitte hier klicken:    OK, verstanden

Foto
- - - - -

Problem: Olympus OM-D E-M5 II RAW umstellen sowie Serienbildfunktion


  • Bitte melde dich an um zu Antworten
4 Antworten in diesem Thema

#1 nrnrp

nrnrp

    Advanced Member

  • Members
  • PIPPIPPIP
  • 47 Beiträge

Geschrieben 14. Juni 2018 - 11:20 Uhr

Werbung (verschwindet nach kostenloser Registrierung)

Hallo zusammen,

 

ich habe mir die OM-D E-M5 Mark II gebraucht gekauft.

Im Custom Menu kann ich aber die Serienbildfunktion nicht auf Einzelfoto umstellen, ebenso kann ich nur RAW als Bildformat nicht auswählen.

Weiß jemand, woran das liegt? Habe die Kamera schonmal resetet, aber ohne Erfolg.

 

Viele Grüße

Norman



#2 roadrunner2

roadrunner2

    Advanced Member

  • Premium Member
  • PIPPIPPIP
  • 92 Beiträge
  • LocationKreis München

Geschrieben 14. Juni 2018 - 11:49 Uhr

HDR aktiv?

Olympus OM-D E-M1 + HLD7/ OM-D E-M5 MkII 

12mm/2; 17mm/1.8; 25mm/1.8; 60mm/2.8; 75mm/1.8 + Siocore 1.8; 300mm/4 + TC1.4; 12-100mm/4; Pana 50-200mm/2.8-4.0

 

https://www.flickr.com/photos/a98765hl/


#3 Frischmilchkuh

Frischmilchkuh

    Advanced Member

  • Members
  • PIPPIPPIP
  • 126 Beiträge
  • LocationNiedersachsen

Geschrieben 14. Juni 2018 - 11:57 Uhr

In welchem Aufnahmemodus befindest du dich? Falls Auto: probiere mal P, S oder A.

#4 nrnrp

nrnrp

    Advanced Member

  • Members
  • PIPPIPPIP
  • 47 Beiträge

Geschrieben 14. Juni 2018 - 18:55 Uhr

Hab noch zwei mal resetet, jetzt funktioniert wieder alles so wie es sein soll.



#5 nrnrp

nrnrp

    Advanced Member

  • Members
  • PIPPIPPIP
  • 47 Beiträge

Geschrieben 14. Juni 2018 - 21:37 Uhr

Hab noch zwei mal resetet, jetzt funktioniert wieder alles so wie es sein soll.

 

Oh, lag doch an der HDR Einstellung.
Hatte das Problem gerade nämlich nochmal.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0