Jump to content
Bluescreen222

Timelapse und Live-Composit

Recommended Posts

Werbung (verschwindet nach Registrierung)

Ein kleines amateurhaftes Video vom Flieger-Gewusel am mallorquinischen Abendhimmel. Qualitativ nicht sonderlich hochwertig, da ich die Einzelbilder recht stark in Kontrast und Klarheit angehoben habe um Flieger und Sterne zu betonen, aber vielleicht trotzdem mal ganz witzig

/uploads/emoticons/default_wink.png">

 

 

 

https://www.youtube.com/watch?v=FhdQ2NP9Ovg

Edited by Bluescreen222

Share this post


Link to post
Share on other sites

1. Im vollwertigen Editor diesen Button wählen "Spezielle BBC Codes"

 

 

 

 

2. Aus der Liste "Media" Wählen und dann den Link eingeben.

 

 

 

3. OK drücken, fertig.
 

 

https://www.youtube.com/watch?v=FhdQ2NP9Ovg

Share this post


Link to post
Share on other sites

Dass ich kein Video-Fachmann bin, zeigt sich auch darin, dass ich nicht mal in der Lage bin, das hier vernünftig mit Vorschau einzubinden. Kann mir da jemand einen Tipp geben?

Hm, ich habe jetzt einfach mal den Link hier reingepasted...

 

Anfang

Ende

 

... und bei mir kommt die Vorschau... sieht bei mir halt so aus:

 

Edited by kirschm

Share this post


Link to post
Share on other sites

Meine Fresse, ich dachte Piloten dürfen am Steuerknüppel nicht saufen!
 

https://youtu.be/FhdQ2NP9Ovg?t=75

 

<iframe width="854" height="480" src="https://www.youtube.com/embed/FhdQ2NP9Ovg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

 

 

Komisch: Link posten oder Media-Flag geht bei mir auch nicht?

/uploads/emoticons/default_huh.png">

 

https://youtu.be/FhdQ2NP9Ovg?t=75

 

https://www.youtube....h?v=FhdQ2NP9Ovg

Edited by cyco

Share this post


Link to post
Share on other sites

Auch nicht, wenn Du im dummen ASCII-Editor bist? Siehe mein Printscreen oben...

 

Ne, erstaunlicherweise nicht. Bei mir zu hause geht es auch mit dem Link einfügen. Von hier irgendwie nicht. Allerdings ist der eine Link auch automatisch gekürzt, da ich die Filmposition mitgespeichert habe. Vielleicht erkennt der Editor das dann nicht als Media-Content?

/uploads/emoticons/default_huh.png">

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Wir freuen uns über neue Mitglieder!

    Andreas, der AdminMein Name ist Andreas, und ich bin der Gastgeber hier. Wenn du Fragen hast, kannst du mich gerne jederzeit ansprechen!

    Wir haben eine Menge zu bieten:

    Wir freuen uns auf Dich! 

    Jetzt kostenlos registrieren!

    or Sign In

×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!