Jump to content

EV funktioniert nicht


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo

 

Entweder steh ich komplett auf dem Schlauch,oder ich stell mich dermaßen blöd an...... :confused:

 

Folgende Szenerie:

 

a-6000 & Sigma 30/2,8 EX DN

 

Ich wollte die Tage einfach nur Bilder mit Offenblende im A-Modus machen.

Da mir aber das Bild so zu hell war,wollte ich mit der EV Einstellung etwas zurückregeln.

 

Aber > es tat sich rein gar nichts.Selbst als ich bis -5 EV zurück ging,war keine Änderung sichtbar. :o

 

Hab ich hier einen Denkfehler,oder etwas in den Einstellungen verändert,oder liegt der Fehler wo anderst?

 

Danke

Edited by dreigold
Link to post
Share on other sites

war wohl immer noch zu hell ... welche Zeit hat sie denn angezeigt und welchen ISO Wert hattest Du eingestellt?

 

Das sieht ganz nach ISO zu hoch, Zeit am Anschlag aus.

 

 

Sollte ISO auf Minimum und Zeit am Anschlag gewesen sein, dann hast Du mit der Korrektur keine Chance, welchen Parameter soll die denn auch runterstellen, wenn Du die Blende festgelegt hattest und alles andere auf Anschlag ist?

Edited by nightstalker
Link to post
Share on other sites

war wohl immer noch zu hell ... welche Zeit hat sie denn angezeigt und welchen ISO Wert hattest Du eingestellt?

 

Das sieht ganz nach ISO zu hoch, Zeit am Anschlag aus.

 

 

Sollte ISO auf Minimum und Zeit am Anschlag gewesen sein, dann hast Du mit der Korrektur keine Chance, welchen Parameter soll die denn auch runterstellen, wenn Du die Blende festgelegt hattest und alles andere auf Anschlag ist?

 

Ja es war dann wohl immer noch zu hell.

 

Ich meinte die 1/4000 hab ich im Augenwinkel gesehen,aber nicht wirklich drauf geachtet.

Die Iso war bei 100.

Sonne & Schnee.....erklärt so also nun alles ;-)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...