Jump to content

Search the Community

Showing results for tags 'unscharf'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 10 results

  1. Hallo zusammen. Also kurze Vorgeschichte. Ich habe mir das Tamron 15-30mm f2.8 gekauft da ich sehr viel positive berichte gefunden habe. Jetzt ist mir aber gleich am Anfang aufgefallen das links und rechts die Ränder völlig unbrauchbar sind. Und das erstaunliche, bei f2.8 noch mit abstand am besten! Es wird bei f4, f5.6 noch schlimmer... Hab das mit Metabones an meiner A7. kann das ein Problem darstellen ? Hatte Tamron ein Mail mit einem Testfoto gesendet. Die wollten das Objektiv zur kontrolle und Justage. Heute zurückbekommen und immernoch wie vorher hier mal eine kleine Testreihe mit versch. Blendenstufen...alles jpg aus der Kamera. Aber das gleiche Phänomen erscheint in RAW. was sagt ihr dazu? rechter rand f2.8, dann f8, dann f5.6 und am schluss gesammtbild f2.8
  2. Nach sechs Jahren Canon eos 600D stieg ich vor ca. einer Woche auf Sony um. Mir gefällt die Kamera echt gut, aber ich glaube ich habe ein Sonntagsprodukt erwischt, was ich bei 1500€ nicht ganz einsehe.. Hier mal Beispielbilder aufgenommen mit dem zeiss 24-70 Ich kenne mich ausgezeichnet mit Kameras aus, habe verschiedene Einstellungen probiert und Manuell fokussiert. Bilder sind unkomprimiert in raw aufgenommen, Adobergb , Entwickelt für web in Photoshop (problem aber schon vor entwicklung) Ps: habe jetzt nur ein Bild 1078x723 UND das gleiche 100% reingezoomt Einstellungen: f14 1/100 Iso 80 verstehe nicht weshalb die bilder so sch**** aussehen Bitte dringend um Hilfe
  3. Hallo alle zusammen - als Neuling mein erster Post… Als ehemaliger Besitzer der Sony NEX-5n ist mir aufgefallen, dass diese nicht die Schärfe erreicht, die andere S.Kameras erreichen (z.B. Samsung NX). Ich habe dann auch verschiedene Testfotos [Nex 5, NEX-7](wie die von colorfotos.de) miteinander vergleichen. Es liegt sicherlich auch am nicht besonders beeindruckenden Objektiv (18-55) der NEX-5n, allerdings ist mir aufgefallen, dass die NEX-7 (mit dem 18-55) deutlich schärfere Fotos macht, als die NEX-5. Die NEX-5 habe ich abgegeben, da diese mir zu unscharf war und ich die NEX-7 wollte. Im November soll ja die NEX-6 mit neuem Objektiv (16-50) erhältlich sein. Für den Preis der NEX-7K wird man vermutlich die NEX-6Y (mit 18-200mm) bekommen. Also das neu 16-50mm und das bewährte 18-200mm - was sich vielversprechend anhört. Da es mir vor allem um schärfere Abbildungen als bei der NEX-5n geht weiß ich nicht, ob ich die NEX-6 oder die NEX-7 kaufen soll - irggendwelche Ratschläge / etc.?
  4. Hallo zusammen Ich habe Mühe im Makromodus scharf zu fokusieren. Im Kamera-Menu habe ich alle 3 (Autofocus/DMF/ManualFocus) Einstellungen des AF ausprobiert. Zumindest im manuellen AF Modus sollte ich doch mittels fokussier-Ring scharf einstellen können. Ich finde aber alle Bilder werden unscharf (im Makro Moduls). Dies im Abstand von ca. 2-3 cm am Objekt. Im Intelligenten Foto Modus werden die Bilder (Nahaufnahmen) hingegen recht scharf und gut. Habe ich da was falsch eingestellt? Grüsse, Felix
  5. Hallo Forum, nach langer Überlegung habe ich die Sony Alpha6400 mit dem 18-135mm gekauft. Bin ein Wiedereinsteiger und habe vor ca. 5Jahren ne Zeit lang ganz ordentliche Fotos mit ner Spiegelreflex hinbekommen. Ich kann keine auch nur halbwegs scharfe Bilder hinkriegen. Habe mit einem kameraaffinen Freund telefoniert, der meinte, sei halt kompliziert - und hat natürlich nach dem 2.Rad am Objektiv gefragt Der 2.Ring am Objektiv verändert in keinem Modus A / M / P / S auch nur irgendeine Kleinigkeit. Es lässt sich mehrere Umdrehungen drehen und es passiert absolut nichts. Hab ich etwas Grundlegendes übersehen oder nicht bedacht? Kann es sein, dass man heute alles neu geliefert bekommt und das Objektiv ein Montagsmodell oder direkt bei Anlieferung kaputt ist? Ich lasse das Ganze jetzt zu Hause, obwohl ich mich gerade am Wochenende auf neue Fotos gefreut habe. Die Beispielfotos vom Smartphone sind wohl zu groß. Bei Bedarf schick ich später gerne noch Komprimierte - weil aber ich nach mehreren Stunden Beschäftigung nur mit diesem Problem unbedingt mal raus muss. 😏 Bei einer einzigen Zoomeinstellung war es mal halbwegs scharf. Drinnen ist alles nur noch körnig und große Bildbereiche mit Schwarzweißbalken versehen. Vielen Dank für eure Antworten 🙏 Liebe Grüße Silke
  6. hallo allerseits, ich habe zwei sigma 4/3 linsen - das 18-125 f3,5-5,6 und das 30 f1,4. beide machen im gegensatz zu meinen oly 4/3 ärger, wenn ich sie per mmf-3 an meine om-d adaptiere. weiß jemand warum?
  7. Im Folgenden eine Frage zur Erzeugung von Tiefenschärfe von Vorne bis Hinten. Hier im Forum wurde ich von dem jedimeister nightstalker auf den OlympusTester und großartigen Fotografen Mr Robin Wong aufmerksam gemacht. Es ist ein großes Vergnügen Mr Wongs Fotos an zu schauen, die bei Apparate - oder Objektivtests, meisst in seinem kulturellen Raum entstehen. Als fototechnisch Ahnungsloser wollte ich, über die Angaben zu den Fotos darauf schließen wie er Komplettschärfe erzeugt. Jetzt musste ich feststellen, dass es Fotos mit der gleichen Blende, gleicher ISO, und fast gleicher Zeit gibt die einmal durchgehend scharf und einmal zu 2/3 unscharf sind????? Ist es möglich, nach Hinten scharf zu bleiben wenn ein Objekt nahe an der Kamera ist? Kann ich das mit Licht bzw ISO doch schaffen? Hat das mit dem AutoFocus (Feld) zu tun? VG Max http://robinwong.blogspot.de/2011/06/olympus-e-p3-review-pudu-wet-market.html Das 7. Foto mit der Frau die auf dem Tisch sitzt ---------- 1/800s, F/2, ISO200 und das 21. Foto mit dem Reis in weissen Tüchern in Schälchen --------- 1/1000s, F/2, ISO200 und das letzte Foto mit dem Jungen, Gesicht groß, wo schon das Ohr unscharf ist --------- 1/800s, F/2, ISO200 Das vordeste Schälchen und der Junge sind sehr nah an der Kamera - ist das der Grund ? Ist es nicht möglich nach Hinten scharf zu bleiben wenn ein Objekt nahe an der Kamera ist? Kann ich das mit Licht bzw ISO doch schaffen? geht das mit anderem Auto Focusfeld? VG Max
  8. Hallo Systemkamera-Gemeinde, vor kurzem habe ich mir mit der Panasonic G6 meine erste spiegellose Systemkamera zugelegt (davor hatte ich "nur" eine analoge Spiegelreflex und diverse Kompakte digitale). Insgesamt bin ich mit der Erscheinung der Bilder ganz zufrieden, aber eins habe ich auch nach mehreren Wochen fotografieren nicht gelöst: irgendwie scheinen alle Bilder leicht unscharf zu sein, auch bei eigentlich guten Bedingungen (kurze Belichtungszeit, "gutes" Licht, abgestütze Kamera, geringer Isowert) Mein Equipment: 14-140mm und 1.7 20mm von Panasonic, die beide von der Abbildungsleistung ja eigentlich nicht schlecht sein sollen. Nun meine Frage: erwarte ich zuviel? Oder sollte die Abbildungsleistung besser sein? Ich habe mal 3 Beispielbilder in 100%-Ansicht angehängt, die auch noch den von einigen festgestellten Effekt zeigen, dass es mit dem Elektronischen Shutter etwas besser wird. Diese Bilder habe ich heute mit dem 14-140 geschossen, aber unter meinen vielen hundert Bildern finde ich irgendwie keins, dass hereingezoomt schärfer ist. Links immer das normale Bild, rechts mit Elektronischem Shutter. Bild 1: 1/160 s ISO 160 21mm Bild 2: 1/100 s ISO 1000 46mm Bild 3: 1/80 s ISO 500 40mm Habt ihr ähnliche Erfahrungen mit Kameras dieser Serie gemacht? Viele Grüße, Fred
  9. Ich verwende etliche Pana-Objektive an Oly-Kameras: 100-300 | 14-140 (das aktuelle und zuvor den Vorgänger mit Anfangslichtstärke 4,0) | 20 1,7 | 8-er Fisheye. Bisher bin ich mit den Objektiven sehr zufrieden, das 100-300 ist in Kombination mit dem OIS bei MFT und AF ja nahezu ohne Wettbewerb. Das neue 14-140 ist aufgrund seiner Kompaktheit ein konsequentes MFT-Immerdrauf, das 20-er ist einfach nur erste Sahne und das Fisheye begeistert im wahrsten Sinne des Wortes rundum. Zum Thema: Das neue Lumix G Vario 3,5-5,6/14-140mm hat recht häufig Fehlfocus. Speziell wenn man den mittenbetonten AF-Punkt auf eine kontrastreiche Kante weiter entfernt oder am Horizont setzt, pumpt der AF ca. 2-3x um dann mit Error-Blinken völlig unscharf stehen zu bleiben. Wiederholen endet immer wieder in AF-Errors. Erst ein oder zwei mal Verstellen der Brennweite läßt es meist vorerst einmal wieder scharf stellen bis zum nächsten Error, der nicht lange auf sich warten läßt. Kuriorerweise tritt der AF-Fehler nicht auf, wenn man wenig kontrastreiche Bildbereiche anvisiert. Der Fehler tritt in exakt selber Weise an der neuen Oly E-PL5, an der E-P3 und an der E-M5 auf. Alle anderen Objektive zeigen keine Fehler bei der selben mittenbetonten AF-Einstellung. Bevor ich das Objektiv an Pana schicke, würde ich gerne sicher gehen, dass sich der Fehler nicht anders beheben läßt. Ein Firmware-Update konnte ich nicht finden. Frage: Hat oder hatte noch jemand hier im Forum dieses Phänomen? Dank vorab für Eure Hilfe!
  10. Freunde! Die Verschlusskonstruktion der A7r ist aus mir nicht bekannten Gründen alles andere als Vibrationsfrei. Hier wird selbst eine 125el noch versummt. Die Neue A7s kann den Vorhang irgendwie so manipulieren, daß kein Auslösegeräusch zu hören ist und demnach auch verwackelten Bilder kein Thema mehr sind. Die A7r scheint dies nun nicht zu können auch nicht mit Firmwareupgrade. Aber deswegen auf Millionen von Pixeln zu verzichten? Gibt es nicht doch eine Möglichkeit, die A7r "blinzeln" zu lassen oder sonstwie zu manipulieren, daß diese Wackelei, wenigstens am Stativ, aufhört? Euer
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!