Jump to content

Search the Community

Showing results for tags 'sucher'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Systemkamera Forum allgemein
    • News, Ankündigungen und Gerüchte
    • Newbies / Anfänger & Vorstellung
    • Kaufberatung
    • Systemübergreifende Diskussionen
  • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Olympus OM-D / PEN / Lumix G Kameras (Micro Four Thirds)
    • Olympus / Lumix G Objektive (und andere Micro Four Thirds Anbieter)
    • Olympus OM-D / PEN / Lumix G Zubehör
  • Sony Alpha E-Mount
    • Sony Alpha Vollformat Kameras
    • Sony Alpha Vollformat Objektive
    • Sony Alpha APS-C Kameras
    • Sony Alpha APS-C Objektive
    • Sony Alpha Zubehör
  • Nikon
    • Nikon Z Cameras
    • Nikon Z Lenses
    • Nikon 1 System
  • Canon EOS
    • Canon EOS-R
    • Canon EOS-M
  • L-Mount Forum
    • Panasonic Lumix S
    • Leica allgemein
    • Sigma L-Mount
    • Leica SL Forum (externer Link)
    • Leica CL Forum (externer Link)
  • Andere Systemkamera Hersteller & andere Systeme
    • Fuji X
    • Samsung NX
    • Sigma sd Quattro
    • Pentax Systemkamera Forum
    • Ricoh GXR
    • DSLR – die mit Spiegel
    • Kompakt- und Bridge-Kameras
    • Smartphone-Fotografie
  • Foto-Themen rund um Systemkameras
    • Digitaler Workflow
    • Video
    • Hard- und Software rund um Fotografie
    • Drohnen-Fotografie
  • Handel
    • Gebrauchtmarkt
    • Aktuelle Gebrauchtangebote
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Archiv
    • photokina 2016 - Produktneuheiten und Live-Berichte

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 16 results

  1. Hallo, ich habe an meiner neuen Sony A7 III die Einstellung "Auto Review" aktiviert, sodass ich das geschossene Bild sofort für 2 Sekunden im Sucher und Display angezeigt bekomme. Ist es bei euch auch so, wenn ja warum, dass das dort im Auto Review angezeigt Bild leicht anders aussieht als a) das im Bild im Sucher kurz vorm Auslösen und b) wenn ich mir das Bild danach ganz normal betrachte? Das Bild während der Auto Review (übrigens im Sucher und Display) ist etwas farb- und kontrastloser. Betrachte ich es aber später über die Bildansicht in der Kamera, ist es so wie es sein sollte und wie es zum Zeitpunkt des Auslösens auch aussah.
  2. Hallo zusammen, ich bin grade etwas verzweifelt. Bitte nicht lachen über mein Problem, ich bin totaler Neuanfänger... War im Menu meiner Alpha 73 und hab auf Sucher umgestellt. Gleich hiernach wurde der Monitor schwarz. Ich kam nun nicht mehr zurück, und finde auch keine Taste zum Umschalten, die Anleitung gibt diesbezüglich auch nichts her.. Sucher ist ebenfalls schwarz! Wie kommt man denn nun wieder zurück zur Monitoreinstellung? Oder muss ich reseten? Wenn ja, wo? Ich finde da keine Taste.. Liebe Grüße, Bea - die grade besonders blond ist.. 😐
  3. Hallo Liebe Community, leider konnte ich per Google, Youtube und vielen anderen Foren keine wirkliche Hilfe für mein Problem finden, daher frage ich hier einmal nach Hilfestellungen nach: Das Problem: Gestern habe ich einen Umzug bei leichtem Schneefall fotografiert. Nach dessen Ende waren Kamera und Objektiv leicht nass, da der Schnee darauf geschmolzen war. Im Anschluss habe ich beide Teile mit einem Tuch getrocknet, um die Veranstaltung Indoor weiterzufotografieren. Hier ist dann nach circa 15 Minuten der Sucher ausgefallen. Die automatische Umschaltung funktioniert nicht mehr und auch wenn ich im Menü einstelle, dass das Bild nur auf dem Sucher angezeigt werden soll, bleibt dieser schwarz und zeigt keine Funktion an. Laut Google konnte ich keinen Sony-User finden, der schon einmal ein ähnliches Problem hatte. Über Nacht habe ich die Kamera ohne Akku auf kleiner Heizungsstufe auf die Heizung gestellt. Leider gibt es aber keine Besserung zu notieren. Eher ist ein weiterer Bug aufgetaucht: Schaltet man die Kamera aus und anschließend wieder ein, so reagiert diese nicht. Erst, wenn der Akku entnommen und wieder in den Schacht geschoben wird, bootet die Kamera und auf dem Display wird wie gewohnt das Bild angezeigt. Bisher habe ich einen internen Reset ausgeführt, jedoch ohne Erfolg. Inwiefern hatte jemand schon einmal ein ähnliches Problem und mit welchen Reparaturkosten kann man circa rechnen? Gruß Matze
  4. This advert is COMPLETED!

    • Verkauf
    • Gebraucht

    Ich verkaufe hier meinen elektronischen Auftecksucher (EVF) für alle Olympus-Kameras mit Accessory-Port AP2, einen VF-3 in silber. Er kann zu 90 Grad nach oben geschwenkt werden, hat einen Dioptrienausgleich, einen Sucher/Bildschirm-Umschaltknopf und eine Verriegelung gegen Herausfallen (hat der VF-2 nicht). Ich habe ihn im April 2016 gebraucht bei Amazon USA gekauft. Er ist in sehr gutem, praktisch neuwertigem Zustand, insbesondere weil ich ihn in den zweieinhalb Jahren nie genutzt habe. Er war nur ein paar mal zum testen auf meiner E-PL7. Ich habe ihn vor ein paar Tagen noch einmal getestet und er funktioniert perfekt. Mitgeliefert wird alles was dabei war, außer dem Originalkarton: Der Sucher selbst Kontaktabdeckung Täschchen Bedienungsanleitung Ich verkaufe den Sucher, weil ich ihn zum einen nie genutzt habe und zum anderen von meiner E-PL7 auf eine E-PL9 umsteige, welche keinen AP2 mehr hat. Die E-PL7 biete ich in einem anderen Inserat hier an, solltet Ihr keine passende Kamera zu diesem Sucher haben. Preis ist incl. versichertem Versand nach Österreich oder Deutschland. Zahlung via Überweisung auf österreichisches oder deutsches Konto oder via PayPal F&F (PayPal mit Käuferschutz gegen Zahlung der Gebühr). Bitte meldet Euch via PN. Privatverkauf, keine Rücknahme oder Gewährleistung meinerseits.

    49.00 EUR

  5. Moin zusammen, habe seit einigen Wochen die Ansicht durch meinen Sucher unscharf, Bilder und Anzeige des Bildschirms sind aber normal. Sucherglas habe ich nun von außen gereinigt, daran liegts auch nicht. Scheinbar ist Feuchtigkeit in den Sucher geraten. Nun zur Frage: Hat jemand von euch Erfahrungen, ob man den Sucher entfernen kann, um ihn anschließend zu reinigen? Habe mal leicht dran gezogen, aber es lässt sich nicht lösen. Mit Gewalt wollte ich jetzt nicht daran gehen. "Denn er wusste nicht was er tat."
  6. Hallo, Gib es die Möglichkeit den Lagesensor der RX100 III irgendwie zu kalibrieren? Meiner dürfte etwas verstellt sein, denn wenn ich über den Sucher mit den eingeblendeten Linien fotografiere sind die Fotos immer ziemlich schief. Habe mir damit leider schon ein paar schöne Fotos verhaut und sonst bin ich eigentlich sehr zufrieden mit dieser Kamera. cheers
  7. Etwas irritiert musste ich feststellen, dass der Sucher meiner Panasonic Lumix DMC-G6 bei schnellen Aufnahmen in Serie (vor allem bei bewegten Motiven wie Sportlern) für einen Sekunden-Bruchteil einfriert, d.h. ich sehe für einen Moment nicht das Livebild auf dem Sucher, sondern das soeben fotografierte Motiv. Dies führt dazu, dass sich Actionaufnahmen trotz schnellem Autofokus unter günstigen Lichtbedingungen fast nicht realisieren lassen, da man sein Motiv nach dem ersten Auslösen verliert, wenn man nicht sieht, wohin es sich bewegt bzw. der richtige Auslöse-Moment verpasst wird. Das Einfrieren geschieht bereits ab der zweiten Aufnahme im Serienbildmodus. Ich habe versucht, in diesem und anderen Foren eine Antwort auf dieses Verhalten zu finden, bin aber auf keine zufriedenstellende Antwort gestossen. Geprüft habe ich, dass die Funktion ausgeschalten ist, welche die letzte Aufnahme für 1-2 Sekunden im Sucher anzeigt. Weiter nehme ich Aufnahmen auf einer Kingston 16 GB SDHC Speicherkarte im JPEG Format (High) auf. Das Verhalten tritt im Modus P mit Serienbild-Funktion H (high) deutlich auf, weniger ausgeprägt hingegen im Modus SH (super high - elektronischer Auslöser). Das gleiche Problem tritt im Scene Modus "Sport" auf. Ich vermute nun, dass diese Verzögerung systembedingt ist (Latenzzeit des Sucher-Monitors, Prozessierung etc.) und nicht an meinen Einstellungen liegt. Ich habe - allerdings ohne gross Einstellungen zu optimieren - andere spiegellose MFT Kameras der Marken Sony und Fuji von Bekannten ausprobiert und sehe dort das gleiche Problem (z.T. wird der Sucher dort kurz schwarz, statt einzufrieren), weshalb ich vermute, dass es nicht nur an meiner Ausrüstung liegt. Ist dies also ein generelles, systembedingtes Problem bei MFT Kameras? Oder kann mein Modell (Panasonic Lumix DMC-G6) da einfach nicht mithalten? Oder liegt es gar an meinen Einstellungen / Speicherkarte? Gibt es spiegellose Systemkameras, welche dieses Problem nicht haben und somit geeigneter für gelegentliche Sportaufnahmen sind? Vielen Dank für Eure geschätzte Analyse!
  8. Hi, kann mir jemand erklären, wie die Sache mit den Dioptrienkorrekturen an Kamera-Suchern GENAU arbeitet. Die meisten Kameras bieten ja nur einen Ausgleich zwischen maximal -4 bis +3 an. 1. Ist dann z.B. ein Wert von -4 gleichbedeutend mit einer Kurzsichtigkeit von -4 bei einer Brille ? 2. Was mache ich, wenn ich z.B. eine Fehlsichtigkeit von -6 habe - bleibt dann eine Restunschärfe von -2 für den Kamera-Sucher übrig ?
  9. Hallo ihr Lieben! Ich hoffe ihr könnt mir weiterhelfen. Es heißt überall man könnte bei der NX1100 einen elektronischen Sucher auf den Blitzschuh aufstecken. Wenn ich aber im Internet nach einem kompatiblen Sucher suche, findet sich da nicht. Als gäbe es eben doch gar keine Möglichkeit dies zu tun. Und Samsung selbst verkauf anscheinend auch nur einen für die NX100. Würde mich freuen wenn jemand was weiß! LG!
  10. Hallo, Ich besitze jetzt endlich eine gx7 und bin eigentlich von allem begeistert. Zwei Sachen wundern mich jedoch. Zum Beispiel gibt mein Display manchmal, vor allem im AWB eine andere Farbe (Kontrast, Sättigung) vor dem Auslösen wider. Noch viel stärker tritt das beim Sucher auf. Hier sind vor allem die roten Töne viiiiel stärker als letztendlich auf dem Foto. Woran liegt das? Mach ich etwas falsch? Kann man das einstellen? Vor allem beim Sucher nervt es mich, weil ich den nur benutze wenn man auf dem Display nichts erkennen kann. Der einzige Vorteil eines digitalen Suchers ist doch, dass ich genau sehe wie mein Foto am Ende aussieht, bevor ich es gemacht habe oder? Ich habe die Kamera erst 2 Tage, vielleicht gewöhnt man sich ja daran, aber ich ertappe mich ständig dabei am Weißabgleich rumzuspielen und hab dann am Ende eher blasse Fotos. Außerdem ist mir aufgefallen, dass in den meisten Fällen Vorder -und Hinterrad die selbe Funktion haben. Kann ich die irgendwie einstellen? Vielen Dank schonmal Fritz
  11. Hallo zusammen, ich habe ein kleines Problem mit meiner Fuji EX1, evtl. könnt ihr mir helfen (falsche Einstellungen??). Seit ich die neue Software aufgespielt habe (Gehäuseversion 2.0, Objektivversion 3.0) werden mir im Sucher keine Einstellungen mehr angezeigt. Einstellungen im Menue unter Nr. 3 "Display Benutzereinst." sind alle angehakt von "Rahmenhilfe bis Batteriezustand". Die Einstellungen sind auf dem hinteren Display sichtbar, nur nicht (wie früher) auch im Sucher (auch nicht die Gitternetzlinien, Histogramm etc) . Könnt Ihr mir sagen, was ich da falsch mache, bzw. falsch eingestellt habe?? Danke für Eure Mitteilungen. Grüße Werner
  12. hi mein gh3 hat ein fleck im sucher/viewfinder. zuerst dachte ich, es wäre dreck, aber dafür sieht es zu ründlich aus (vielleicht ist es auch rundliches dreck) sieht so aus: hat das jemand schonmal erlebt? ich kann schon damit leben, da es technisch keine probleme bereitet gruss, nandi
  13. Hallo, ich suche eine gute Displaylupe (das ist so ein Ding, as man auf das LCD Screen steckt - genial bei Sonnenlicht) für die GH3. Die gängigen Lupen hängen per Magnet an einem kleinen Rahmen, den man auf das Display klebt. Das Problem: das Display lässt sich dann nicht mehr richtig mit der LCD Seite nach innen schliessen. Habt Ihr eine Lösung gesehen, die passt? Ideal mit grosser Augenmuschel (Brillenträger)
  14. Hallo, das ist mein erster Beitrag im Forum. Meine Name ist Frank, und ich komme aus der Gegend um Gifhorn (jaja, die Stadt mit den Zicken ). Ich habe im Web und auch hier im Forum viel gesucht zum Thema "Aufstecksucher für die GX1 und Benutzung eines externen Blitzgeräts". Leider gibt es dazu immer nur die Anmerkung: Geht nicht zusammen. Ich möchte mich damit nicht abfinden, da ich es sehr schade finde, dass man bei hellem Tageslicht zwar den Sucher benutzen kann, aber dann keinen vernünftigen Aufhellblitz einsetzen kann. Meine Idee ist es, irgendwie (ja, lacht nur!) zwischen den Aufstecksucher und dem Blitzschuh der GX1 einen Adapter zu fummeln, der die elektrischen Kontakte nach aussen leitet. Soweit ich das auf den Minibildchen im Web sehen kann, hat der LVF2 KEINE Kontakte zum Blitzschuh, oder habe ich das falsch gesehen? Ich möchte mir das Teil auch ungern auf Verdacht kommen lassen. Hat irgendjemand den LVF2E im Besitz und kann mir ein paar Detailbilder von der Unterseite machen? Ich finde im Web keine wirklich grossen Bilder von der Unterseite. Gruß Frank
  15. Hallo an Alle, ich habe mir vor kurzem eine E-P2 zugelegt, da ich nicht immer Lust habe meine 60D durch die Gegend zu schleppen. Was mich irgendwie geschockt hat, war jedoch die Qualität des Live-Bildes auf dem Display sowie im Sucher (VF-2). Das Bild zeigt vertikale Streifen, rauscht und ist ziemlich dunkel. Wenn man bei schwachem Licht fotografiert ist dies extrem auffällig, wenn richtig Licht ist geht es, Streifen sieht man aber trotzdem. Will man mal im Dunklen manuell fokussieren ist das ganze eigentlich nicht brauchbar, da beim zuschalten der Bildschirmlupe nur noch ein einziger Rauschbrei zu erkennen ist. Ok, es ist nur das Kit-Objektiv, aber wenn ich das mit meiner 60D vergleiche sind das Welten, bei gleichen Blenden. Nun würde mich mal interessieren, ob dies ein allgemeines Problem der E-P2 ist oder ob da bei meiner irgendwas schief gelaufen ist. Über die Erfahrungen anderer Nutzer würde ich mich freuen.
  16. Hallo, ich brauche einen Rat..... Mittlerweile gibt es soooo viele tolle Kameras, so dass man sich kaum entscheiden kann. Über Tipps aus eigener Erfahrung würde ich mich sehr freuen! Bis jetzt habe ich mit einer Spiegelreflexkamera fotografiert ( Nikon D5000 ) mit ich sehr zufrieden war/bin - aber leider VIEL zu groß. So liegt sie immer zu Hause und mache KEINE Bilder. Das soll sich nun ändern.... Ich fotografiere alles mögliche... Drinnen, draussen, Menschen, Natur...... Wichtig für mich ist, ich schnelle Bilder machen kann. Idealerweise ein Sportprogramm. Habe einen rasanten Hund den ich sehr gerne "in Action" festhalte. Toll wäre es auch wenn sie automatisch Bilder dreht....also beim Betrachten. Und einen eingebauten Blitz sollte sie haben. Eingebauter Sucher wäre schön - aber kein Kriterium. Video?! Ist mir total egal - benutze ich NIE! Ausgeben möchte ich nicht mehr als €700,- - für scharfe, schnelle Bilder Freu mich sehr über Kauftipps! Grüsse & Danke nadin
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy