Jump to content

Search the Community

Showing results for tags 'speichern'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Smartphone-Fotografie
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Member Title


Biografie


Wohnort


Interessen


Beruf

Found 4 results

  1. Wenn ich z.B. 10 Bilder in Luminar 4.2.0 bearbeitet habe und mit dem Radierer die Flecken entfernt wurden, wird dies beim exportieren der 10 Bilder nicht gespeichert. Die Bilder sind dann nur im Bearbeiteten Zustand, MIT den Flecken gespeichert/exportiert. Wenn ich die Bilder jedoch einzeln abspeicher, dann sind die Flecken jedoch entfernt. Nun kann und will ich nicht nach jedem bearbeiteten Bild das Bild einzeln speichern, sonder die 10 fertigen Bilder alle markiert exportieren/speichern. Wie funktioniert dies nun, dass die Bilder so gespeichert werden, wie sie auch in Luminar bearbeitet wurden?
  2. Auf einem USB-Stick in EC-Kartenform beobachte ich seit einiger Zeit schon, dass unregelmäßig Bilder "verschwinden", in dem sie sich quasi buchstäblich auflösen oder als einfarbige Flächen übrigbleiben. Es ist zwar kein tragischer Verlust, da es nur eine der allerletzten Reserven zur Übersicht meiner veröffentlichten Fotos ist, aber ich kann mir das nicht erklären. Liegt es eher am physischen Speicher, dem USB-Speicher selbst, also an billiger Qualität oder kann es daran liegen, dass ich meine Kamerakarten in den Kameras nicht richtig formatiere? Sollte es daran liegen, dass ich nicht sauber oder zu oft formatiere, muss ich daran etwas ändern, denn manche Fotos, die ich als Beispiel zeigen wollte, sahen so aus, als ob dort mehrere Geisterbilder angezeigt worden sind. Sie sind nur wegen fingertrouble jetzt komplett gelöscht. Die Fotos sind in der Kamera auf Kingston Karten gespeichert worden, danach auf externer WD 1TB und final zum jpg in Zoner bearbeitet worden. Ich kopiere seit einigen Jahren von den Kamerakarten erst auf PC zum Sortieren, wähle brauchbares RAW aus und lösche, bzw. formatiere dann in der Kamera, so wie es allgemein empfohlen wird. Mir ist es gerade eben wieder aufgefallen, dass sich das nur auf diesem USB-Speicher immer mit drei bis vier anderen Bildern wiederholt, bei anderen hatte ich das so noch nie. D.h. dieser Fehler taucht immer wieder auf, es hat schon einige Endfotos erwischt. Zur Verdeutlichung drei screenshots. Das erste ist das, was ich als Miniatur vom USB aus im Explorer angezeigt bekomme, das zweite ist die Vorschau unten in Zoner, das dritte ist der Editor in Zoner... 🤔 e: um Missverständnissen vorzubeugen: mir ist bewusst, dass das eine nur die Bilddateien sind, während das andere quasi das physische Bild auf dem Datenspeicher ist, die Frage ist also nicht, warum sehe ich das eine vollständig und das andere nicht, sondern was kann der Grund dafür sein, dass das andere halb weg ist. Vermeidbarer Bearbeitungsfehler oder Fehler am/im Datenträger? Es handelt sich dabei um ein Werbepräsent, für das ich zum Glück keine wichtigere Verwendung hatte...
  3. Hallo zusammen, ich bin Anfänger und habe folgendes Problem, für das ihr eventuell eine Lösung habt: über die Remote-funktion der Imaging Edge software ist es möglich die Kamera über einen Computer auszulösen. Sowohl Foto als auf Videoaufnahmen. Leider werden ausschließlich Fotos direkt auf der Festplatte des Computers gespeichert. Die Videos werden nur auf der SD Karte innerhalb der Kamera gespeichert. Wie ist es mir möglich die Videos direkt auf dem Computer abspeichern zu lassen? Aktuell muss ich "Remote" von Imaging Edge beenden, das USB Kabel trennen, in der Kamera den USB Modus von "PC-Fernbedienung" auf "USB Massenspeicher" ändern, USB Kabel erneut anschießen und dann "PlayMemomires Home" starten um den import zu beginnen. Wie kann ich Videos bei Verwenden der "PC Fernbedienung" direkt auf dem Computer speichern oder automatisch importieren lassen. Beste Grüße Henrik Humpe
  4. Hallo, ich bin Carmen, 47 Jahre alt und komme aus Thüringen. Mein größtes Hobby ist fotografieren. Fast jeden Tag bin ich mit meiner Lumix DMC FZ1000 draußen unterwegs. Bisher habe ich meine Fotos mit Photoshop bearbeitet, bin aber jetzt auf Luminar aufmerksam geworden und habe mir die Testversion herunter geladen. Nun habe ich die bearbeiteten Fotos gespeichert, um dann festzustellen, das die Luminardatei auf meinem PC gar nicht geöffnet werden kann. Will ich die Fotos auf einer Website einfügen, werden die gar nicht in meiner Bildergalerie angezeigt. Kann mir bitte jemand weiter helfen? Was mache ich falsch und kann man das Problem beheben? Viele Grüße Carmen
×
×
  • Create New...