Jump to content

Search the Community

Showing results for tags 'schaltet sich ab'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo zusammen, ich bin es schon wieder diesmal aber mit einem anderen Problem! Zuerst dachte ich es waere ein Fehler meinerseits, aber mittlerweile bin ich sicher dass es an der Kamera liegt. Die Kamera schaltet sich immer wieder von selbst aus. D.h. nach einem manchmal auch erst nach zwei drei Fotos wird der Monitor schwarz und die Kamera geht aus. Ich habe die Kamera gebraucht gekauft, kann sie daher vermutlich auch nicht einfach einschicken da ich keine Rechnung sondern nur die Verpackung und das Zubehoer habe. Hat jemand eine Idee woran es liegen koennte? Meist sind die Fotos nachdem sich die Kamera abschaltet ueberbelichtet. Ich habe bereits die SD Karte formatiert und ausgegetauscht, habe das Objektiv ueberprueft und getauscht und versucht das Problem mit neuer Firmware zu beseitigen. Jetzt bin ich ratlos... Irgendwelche Tipps was man noch versuchen koennte? Gruss Manuel
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!