Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'garantie'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Systemkamera Forum allgemein
    • News, Ankündigungen und Gerüchte
    • Newbies / Anfänger & Vorstellung
    • Kaufberatung
    • Systemübergreifende Diskussionen
  • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Olympus OM-D / PEN / Lumix G Kameras (Micro Four Thirds)
    • Olympus / Lumix G Objektive (und andere Micro Four Thirds Anbieter)
    • Olympus OM-D / PEN / Lumix G Zubehör
  • Sony Alpha E-Mount
    • Sony Alpha Vollformat Kameras
    • Sony Alpha Vollformat Objektive
    • Sony Alpha APS-C Kameras
    • Sony Alpha APS-C Objektive
    • Sony Alpha Zubehör
  • Nikon
    • Nikon Z Forum
    • Nikon 1
  • Canon EOS
    • Canon EOS-R
    • Canon EOS-M
  • L-Mount Forum
    • Panasonic Lumix S
    • Leica allgemein
    • Leica SL Forum (externer Link)
    • Leica CL Forum (externer Link)
    • Sigma L-Mount Objektive
  • Andere Systemkamera Hersteller & andere Systeme
    • Fuji X
    • Samsung NX
    • Sigma sd Quattro
    • Pentax Systemkamera Forum
    • Ricoh GXR
    • DSLR – die mit Spiegel
    • Kompakt- und Bridge-Kameras
    • Smartphone-Fotografie
  • Foto-Themen rund um Systemkameras
    • Digitaler Workflow
    • Video
    • Hard- und Software rund um Fotografie
    • Drohnen-Fotografie
  • Handel
    • Gebrauchtmarkt
    • Aktuelle Gebrauchtangebote
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Archiv
    • photokina 2016 - Produktneuheiten und Live-Berichte

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Kategorien

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

7 Ergebnisse gefunden

  1. Ich mag ja die Sony Kameras, aber nicht Ihre Webseiten 🙂 Konnte mir die Sony A7iii mit einem 5 Jahres Komplexschutz-Garantie ergattern. Jetzt schaffe ich es aber nicht, diese Garantie zu aktivieren. Wenn ich zu www.sony.eu/activation gehe, dort die Schweiz auswähle und dann meinen Code eingebe, kommt immer eine Fehlermeldung. Hat jemand hier einen Tipp oder die gleichen Erfahrungen? Bildschirmfoto von der Seite wo ich den Code eingeben und die Fehlermeldung...Habe das Ganze mit Safari, Google Chrome und Firefox versucht, bei Letztem kommt sogar die Fehlermeldung, dass die Seite von Sony eu nicht sicher ist 🤪
  2. Hallo Zusammen Ich habe die a6000 schon seit nicht ganz zwei Jahren und wollte bevor die Garantie abläuft mich nochmals intensiver mit einem Problem beschäftigen, was unregelmässig Auftritt und sehr nervig ist. Es zeigt sich wie folgt: Ich stelle die Kamera an. Sie geht an und fokussiert. Das grüne Fokusviereck in der Mitte (habe Fokusfeld mitte eingestellt) bleibt grün und der grüne Punkt links unten auf dem Display leuchtet (ohne das irgendwas gedrückt wird). Dabei werden alle Knöpfe blockiert (bei Betätigung kommt keine Reaktion), ausser der Fokuslupenknopf bei Verwendung manueller Objektive oder manueller Fokus und der Auslöseknopf. Wenn ich ein Foto mache, kommt die Bildvorschaum für 2 Sekunden, bevor es wieder in den Lifeview zurück wechselt. Wenn man während der Bildvorschau auf den Wiedergabeknopf (um die gemachten Bilder anzuschauen) klickt, bricht man das ganze auf und kann die Bilder anschauen und im Menu Einstellungen vornehmen. Geht man zurück Lifeview, ist alles wieder blockiert. Ich habe alle möglichen AF-Einstellungen ausprobiert, sowie MF. Das Problem wird nicht gelöst. Software ist auf dem neusten Stand und ein kompletter Reset bringt auch nichts. Das Problem habe ich so weit ich mich erinnern kann, seit ich das Sigma 30mm f1.4 habe. Ausserdem tritt es nach Gefühl vermehrt auf bzw. fängt an, wenn ich das Sigma verwende. Wenn es aber mal angefangen hat, ist es egal welches Objektiv dran ist (auch manuelle Objektive). Ist jedoch auch schon bei anderen Objektiven aufgetreten. Das Problem bleibt dann ein paar Tage/Wochen und hört dann plötzlich wieder auf. Soll ich die Kamera mal einschicken? Ich habe dann einfach Angst, dass das Problem dann bei denen nicht mehr auftritt. Oder habt ihr einen anderen Lösungsvorschlag? Grüsse Johan
  3. Hallo, Mit meiner E-M5 Mark II bin ich sehr zufrieden, Tolle Kamera, Macht super Bilder Leider ist auf meiner letzten Expedition im Hochgebirge und in der Wüste das Display beschädigt worden und hat nicht mehr funktioniert. Ich war im eisigen Sandsturm unterwegs und bin mit der Kamera ins Wasser gefallen, weil mein Reitkamel untergegangen ist. Alles Dinge, die eine Kamera eigentlich normalerweise nicht aushalten muss. Der Consumer-Service von Olympus hat die Kamera (ist noch in der Garantiezeit) repariert. Dabei wurde das Display erneuert, das verschmutzte Objektiv gereinigt, die vordere verkratzte Linse ersetzt, die Kamera komplett gereinigt und geprüft und die aktuelle Firmware aufgespielt. Gedauert hat die Reparatur nur zwei Wochen und berechnet wurde nichts. Ein SUPER Service Danke Olympus Da können sich andere Firmen eine Scheibe abschneiden. Viele Grüße Xaver
  4. Zunächst mal Moin! Da ich hier relativ neu bin, bitte ich die Rubrikwahl zu entschuldigen.. Aufgrund von Staub und feinen Partikeln auf dem Kamerasensor habe ich den Kamerasensor manuell gereinigt. Bedauerlichweise löste sich hierbei der Kameraverschluss aus. Das Resultat ist nun, dass der unterste Lamelle zur Hälfte klemmt (siehe beigelegte Bilder). Die verbleibenden Lamellen scheinen noch intakt zu sein, sie sind lediglich etwas eingedrückt. Meine Frage ich nun, ob es empfehlenswert ist, den defekten Verschlussvorhang manuell zu reparieren? Lohnt sich alternativ eine Reparatur beim Profi, sofern ja, wie hoch würden sich die Kosten belaufen? Liebe Grüße und schönen Abend!
  5. Nach knapp einem Jahr löst sich die Belederung vom Gehäuse der NEX7. Das hintere Teil ist schon völlig abgefallen. Der Händler hat es zur Firma Geissler geschickt; und die erkennen diesen Fehler nicht als garantierwürdig an. Auch im Geschäft des Sony-Centers am Potsdamer Platz in Berlin druckste man mächtig rum und wollte die Kamera nicht annehmen. Nach etlichen Emails (mit genauer Beschreibung des Fehlers und Fotos vom defekten Gehäuse) an das Customer Information Center Sony Deutschland führt nach wie vor kein Weg rein, dass der Fehler als Garantieleistung repariert wird. "Es handelt sich hierbei weder um einen Material-, noch um einen Herstellungsfehler. In beiden Fällen wäre uns dies bekannt." Schreibt Sony. Da in diesem Forum schon viele diesen Fehler dokumentiert haben, und auch unter Garantie repariert bekamen, verstehe ich nicht, warum sich Sony jetzt sperrt.
  6. Hallo vielleicht eine offensichtliche Frage/Antwort:D, aber gibt es auch in Deutschalnd Garantieleistungen für in USA gekaufte Nex Kameras? Danke schonmal für die Beiträge Gruss UH
  7. Nach langem hin und her bin ich nun seit einer Woche G3 Fotograf Nun habe ich aber festgestellt, dass der Rahmen um das Display oben mittig nicht ganz fest sitzt, sprich: man kann ihn leicht auf und ab bewegen; Für mich ist das klar ein Garantiefall, trotzdem wollte ich mal in die Runde fragen ob es noch jemanden gibt, dem das Gleiche aufgefallen ist? Unten sitzt er übrigens fest. Gruß Günter
×
×
  • Neu erstellen...