Jump to content

Search the Community

Showing results for tags 'ebene'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Smartphone-Fotografie
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hi, ich bin ein Photoshop Anfänger und bitte euch Profis da um etwas Geduld mit mir^^ Ich habe Bilder in Lightroom bearbeitet und dann über "Bearbeiten in Photoshop" in Photoshop geöffnet und bearbeitet. Da habe ich mittels Ebenen das Bild bearbeitet. Nun möchte ich z.B. den Gaußschen Weichzeichner auf eine Ebene legen um dann mit einer Maske bestimmte Teile des Bildes unscharf machen. Da bekomme ich folgende Fehlermeldung: "Der Befehl "Gaußscher Weichzeichner" konnte nicht verwendet werden, weil der ausgewählte Bereich leer ist." Soweit ich verstehe, geht es nicht, weil die Ebene leer ist. Ich verstehe nicht warum andere Effekte auf leeren Ebenen funktionieren und dieser hier nicht Eine Lösung wäre den Hintergrund mit den Ebenen auf eine Ebene zu reduzieren. Dann kann ich den Effekt anwenden. Das blöde dabei ist, dass ich die vorherigen Effekte nicht mehr bearbeiten kann. Eine andere Möglichkeit wäre mit cmd+opt+shift+e das Bild mit den Ebenen in ein neues Bild zusammenzufassen. Aber auch hier geht die Möglichkeit verloren hinterher die Effekte zu bearbeiten. Ich habe nun den ganzen Tag damit verbracht mir YouTube Tutorials anzuschauen und konnte keine Lösung für mein Problem finden. Ich hoffe, ich konnte mein Problem verständlich erklären und einer von euch Profis kann mir ein Tipp geben. Der Sinn von den Ebenen ist ja "non-destructive" zu arbeiten. Aber wenn ich die Ebenen mit Bild in ein Bild bzw. auf eine Ebene reduziere verliere ich die Möglichkeit "non-destructive" zu arbeiten. Für jeden Rat bin ich dankbar. Liebe Grüße
×
×
  • Create New...