Jump to content

Search the Community

Showing results for tags 'display dunkel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo, meine Sony a7r ii stand einige Monate "still". Habe die Akkus aufgeladen und nun tut sich aber bei eingeschalteter Kamera nichts, ausser das zuweilen das Display in einem etwas anderen "Grau-Schwarz-Ton" aufleuchtet. Ich kann mich dunkel (und meine Frau auch!) erinnern, daß wir genau das Thema schon vor einiger Zeit mal hatten und dann "irgendwas veranstalteten" und dann lief alles wieder ganz glatt. Gibt es irgendeine Tastenkombination o.ä. die die Kamera völlig lahmlegt? - oder dann auch wieder in Gang setzen kann? Akkus sind voll und funktionieren und das Batterieteil von "Meike" auch - haben wir an der a7rii eines Freundes getestet! Wäre sehr dankbar für Hilfestellung! Besten Gruß! Andreas
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!