Jump to content

Search the Community

Showing results for tags 'defekt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Smartphone-Fotografie
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 15 results

  1. Nach sechs Jahren Canon eos 600D stieg ich vor ca. einer Woche auf Sony um. Mir gefällt die Kamera echt gut, aber ich glaube ich habe ein Sonntagsprodukt erwischt, was ich bei 1500€ nicht ganz einsehe.. Hier mal Beispielbilder aufgenommen mit dem zeiss 24-70 Ich kenne mich ausgezeichnet mit Kameras aus, habe verschiedene Einstellungen probiert und Manuell fokussiert. Bilder sind unkomprimiert in raw aufgenommen, Adobergb , Entwickelt für web in Photoshop (problem aber schon vor entwicklung) Ps: habe jetzt nur ein Bild 1078x723 UND das gleiche 100% reingezoomt
  2. Hallo Fotofreunde, ich habe vor wenigen Tagen mein Sony SEL 100-400mm /4,5-5,6 G-Master erhalten, das ich an einer Sony Alpha 7 iii nutze. Am Sonntag war ich damit am Airport Düsseldorf und habe einige Testaufnahmen gemacht. Dabei ist mir ein sehr seltsames Verhalten aufgefallen. Schaut Euch bitte mal das angefügte Foto an. Der Schriftzug hinter der ersten Tür unter dem Lufthansa CityLine "Heppenheim/Bergstraße" erscheint absolut unsauber. Auch die Konturen des großen Lufthansa Schriftzuges oberhalb der Fenster sehen total wellig aus. Andere Linien im Bild sehen ebenfalls welli
  3. Hallo zusammen, bei meiner geliebten M10II hat sich das linke Display-Scharnier vom Gehäuse gelöst. Es sieht so aus, als gäbe es vier Befestigungspunkte und darunter vermutlich zwei Schrauben, die aber jetzt fehlen. Evtl. eine Kleinigkeit, die aber dennoch aufwändig in der Reparatur sein kann. Die Cam ist 1,5a alt, wobei ich nicht weiß, ob so ein Scharnier nicht als Verschleißteil gewertet wird... Ich habe auch keine Lust, den Apparat wochenlang beim Service liegen zu haben. Hat jemand Erfahrung bzw. weiß Rat? Danke im Voraus! Michael
  4. Hi, meine alte, aber bislang sehr zuverlässige Lumix G2 lässt sich nicht mehr einschalten. Ich dachte erst, dass es am Akku liegt, also bestellte ich einen neuen Akku. Mit dem neuen geht sie nach wie vor nicht an. Akkufach ist leer und die Kontakte sehen unauffällig aus. Habt ihr eine Idee woran es liegen könnte und wie viel eine Mögliche Reparatur kosten würde? Besten Dank
  5. This advert is COMPLETED!

    • Verkauf
    • Gebraucht

    Ich verkaufe hier mein Panasonic Lumix 12-32 F/3.5-5.6 Pancake Zoom, dass mir 7 (!) Jahre treue Dienste geleistet hat, auf meiner Immerdabei-Kamera (E-PM2, E-PL7, GX80, E-PL9, GX9, E-M5 III, PEN-F während der ganzen Zeit) und immer scharfe Bilder geliefert hat. Ich habe nur einmal (vor vielleicht einem oder zwei Jahren) den Zoom-Ring mit doppelseitigem Klebeband wieder ankleben müssen. Die Bildqualität ist noch wie am Anfang, keine Altersschwäche. Jetzt zeigt der Stabilisator aber ein Problem: Wenn man die Kamera einschaltet beginnt die Stabilisatorlinse schnell mit einem Rattergeräusch zu vibrieren und das Sucherbild sowie Aufnahmen sind entsprechedn verwischt/verwackelt. Die Vibration tritt nur bei kaltem Objektiv (draußen bei kaltem Wetter oder wenn die Kamera einige Stunden auf dem Tisch gelegen hat) und legt sich nach einigen Sekunden oder nach aus- und wieder einschalten der Kamera. Sobald sich die Vibration gelegt hat, kann man wieder ganz normal fotografieren. Der Defekt ist vor einigen Tagen aufgetreten und derzeit habe ich nur Kameras von Olympus, deswegen kann ich nichts dazu sagen, ob nach Abklingen der Vibration der Stabilisator im Objektiv wieder funktioniert. Jedenfalls wird die Stabilisatorlinse, die ja im Magnetfeld schwebt, und deswegen der Stabilisatorantrieb auch bei ausgeschaltetem Stabikisator aktiv sein muss, wenn das Vibrieren aufhört, stabil gehalten, so dass bei handhaltbarer Belichtungszeit oder mit Hilfe des IBIS in der Olympus-Kamera ein scharfes Bild herauskommt. Vielleicht kann es sogar vorkommen, aber ich kann es nicht testen, dass sich das Objektiv an einer Panasonic-Kamera normal verhält. Mitgeliefert werden Front- und Rückdeckel, aber keine OVP. Da das Objektiv vor 7 Jahren gekauft wurde, gibt es leider keine Restgarantie mehr. Preis zzgl. Versand nach Österreich oder Deutschland. Zahlung via Überweisung auf österreichisches oder deutsches Konto oder via PayPal F&F (PayPal mit Käuferschutz gegen Zahlung der Gebühr). Bitte meldet Euch via PN. Privatverkauf, keine Rücknahme oder Gewährleistung meinerseits.

    29.00 EUR

  6. Hallo zusammen! Unsere NEX 5R ist unserer Kleinen am Ostseestrand (zwischen Timmendorfer Strand und Travemünde, traumhafte NSG-Steilküste!) mit dem Display auf die Steine gefallen ;-( Man kann noch Fotos machen, das Display zeigt jedoch nur noch Streifen und Flimmern und hat einen Riss/eine "Splitterung". Bei eBay habe ich ein Display schon für 39,- € gefunden. Kann man das mit ein wenig Fingerfertigkeit selbst austauschen? Oder sollte man 26 € mehr für den Einbau durch den Händler investieren? Gibt es das Display evtl. noch günstiger? Danke Euch im Voraus! Beste Grüße,
  7. Bei mir ist seit kurzem so, daas der bildschirm beim einschalten aktiv ist, aktiviere ich jedoch einmal den sucher bleibt der bildschirm danach aus. Auch wenn ich die kamera vom auge nehme. Ein fall fuer sony, oder ein fall um einen bestimmten sensor mal zu putzen? Wo ist der annaeherungs sensor denn genau? willy
  8. Hallo zusammen, ich hab schon länger eine Sony Nex-5N. Seit ca. 2 Jahren, löst das erste Foto das ich mit der Kamera mache, immer einen Kamerafehler aus. Dann steht einfach nur "Kamerafehler" im Display, sonst nichts. Indem man die Kamera an- und ausschaltet kann der Fehler behoben werden. Beim nächsten Foto funktioniert dann alles. Der Fehler kam immer dann, wenn die Kamera länger ausgeschaltet oder im Standbye war. Wie lang genau die Kamera aus oder im Standbye sein musste damit der Fehler ausgelöst wurde, kann ich nicht genau sagen. Ich habe den Fehler lange ignoriert, da die Garan
  9. Hallo, bin neu hier und möchte gerne eure Meinung hierzu hören: Ich hab mir ein generalüberholtes Olympus Kit gekauft. Es ist vom Olympusmarket, hat 1 Jahr Garantie, und sollte wie erwähnt vom Hersteller generalüberholt worden sein. Ich hab sie ausprobiert und hab genau folgende Verhalten beobachtet... https://www.systemkamera-forum.de/micro-four-thirds-fourthirds-kamera-technik/33977-om-d-e-m5-erkennt-objektiv-nicht-kann-das-sein.html Würdet ihr sie reparieren lassen, oder vom Kauf zurücktreten? Preis war 760,- Vielen Dank für die Meinungen, Gruß Moritz
  10. Hallo! Ich habe mir eine gebrauchte GF1 gekauft und gerade erst gemerkt, dass der USB-Port defekt ist. Da hat wohl der Vorbesitzer mit Gewalt das Kabel verkehrt herum eingesteckt (der Kontaktblock ist nach unten gedrückt). Gibt es den Anschluss als Ersatzteil und kann man den selber tauschen? Da ich für den Body nur knapp 115€ bezahlt habe würde eine professionelle Reparatur sich wohl nicht lohnen, oder? Gruß Thorsten
  11. Hallo, ich habe ien großes Problem. Gestern habe ich ein Update bei meiner PL3 durcheführt, was allerdings nicht zum Abschluss gekommen ist. Es wurde alles nach Anleitung durchgeführt, bis mein Laptopakku den Geist aufgegeben hat. Jetzt lässt sich die Kamera nicht mehr einschalten. Gibt es Möglichkeiten ein"Reset" durchzuführen, oder muss ich sie einschicken. Vielen Dank für Eure/Ihre Hilfe Shane
  12. Hallo, vieleicht hatte das ja schon mal einer: Meine GF2 hat mich heute etwas verlassen - geht einfach nicht mehr an. Das letzte was ich vor 1-2 Wochen gesehen hatte war, das der akku leer war ( wurde angezeigt ). Bin aber gestern erst zum laden gekommen. Hab den Ladevorgang nicht weiter überwacht, LED war aber aus. Hab den Akku auch noch mehrmals neu eingelegt ins Ladegerät, die LED geht dann aber binnen einer Minute aus. Mit verdacht auf tiefenentladung hab ich den akku mal grob überprüft, leerlaufspannung waren 8.3V, hatte aber keine last zur hand. Sieht aber eigentlich ok aus. H
  13. Hallo, ich denke es ist eh nix mehr zu machen aber vielleicht hat ja doch noch jemand einen Tipp. Mir ist mit meiner GH1 folgendes passiert: Runtergefallen, dabei im Gurt verhakt und daran ordentlich gezogen. Erstmal ging noch alles. Dann einen Tag später löste sich der Gurt (die Kontermutter im Gehäuse hat sich scheinbar gelöst und ist in's Gehäuse gefallen) und jetzt funktionieren zwar noch die Menüs und ich kann Material sichten aber der Shutter ist und bleibt komplett zu. Ich kann den Sensor nicht mehr sehen und es bewegt sich nix mehr. Gibt's da noch Hoffnung? Meinungen dazu, wo i
  14. Hallo, mir ist beim Anbringen einer Displayschutzfolie bei geringem Druck das Glasdisplay meiner GF2 gerissen. Hat jemand einen Tipp was ich jetzt machen kann ? Gibts da Reparaturmöglichkeiten ? Wechselt Panasonic vielleicht aus? Falls jemand hier Erfahrung hat bitte ich um Hilfe. Ein total trauriger Ramhunter (Hans-Peter)
  15. Hallo liebe Fotoenthusiasten, ich habe folgendes Problem. Gestern konnte ich ohne Probleme mir meiner brandneuen G1 Fotos mit Blitz machen, doch heute geht der Blitz gar nicht mehr. Ein Zuruecksetzen auf Werkseinstellungen hat Nichts gebracht. Wenn ich den forcierten Blitz einschalte und ausloese, dann wird ein Foto ohne Blitz gemacht. Natuerlich vollkommen unterbelichtet. Will ich im Anschluss noch Eins machen, dann kann ich den Ausloeser gedrueckt halten, doch es passiert nichts. Nur das Blitz Icon blinkt rot. Bei der Bilder Review wird angezeigt, dass der Blitz benutzt wurde, obwoh
×
×
  • Create New...