Jump to content

Search the Community

Showing results for tags 'asynchron'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Systemkamera Forum allgemein
    • News, Ankündigungen und Gerüchte
    • Newbies / Anfänger & Vorstellung
    • Kaufberatung
    • Systemübergreifende Diskussionen
  • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Olympus OM-D / PEN / Lumix G Kameras (Micro Four Thirds)
    • Olympus / Lumix G Objektive (und andere Micro Four Thirds Anbieter)
    • Olympus OM-D / PEN / Lumix G Zubehör
  • Sony Alpha E-Mount
    • Sony Alpha Vollformat Kameras
    • Sony Alpha Vollformat Objektive
    • Sony Alpha APS-C Kameras
    • Sony Alpha APS-C Objektive
    • Sony Alpha Zubehör
  • Nikon
    • Nikon Z Forum
    • Nikon 1
  • Canon EOS
    • Canon EOS-R
    • Canon EOS-M
  • L-Mount Forum
    • Panasonic Lumix S
    • Leica allgemein
    • Leica SL Forum (externer Link)
    • Leica CL Forum (externer Link)
    • Sigma L-Mount Objektive
  • Andere Systemkamera Hersteller & andere Systeme
    • Fuji X
    • Samsung NX
    • Sigma sd Quattro
    • Pentax Systemkamera Forum
    • Ricoh GXR
    • DSLR – die mit Spiegel
    • Kompakt- und Bridge-Kameras
    • Smartphone-Fotografie
  • Foto-Themen rund um Systemkameras
    • Digitaler Workflow
    • Video
    • Hard- und Software rund um Fotografie
    • Drohnen-Fotografie
  • Handel
    • Gebrauchtmarkt
    • Aktuelle Gebrauchtangebote
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Archiv
    • photokina 2016 - Produktneuheiten und Live-Berichte

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo Community, folgendes Problem bringt mich auf die Palme. Alles durchsucht aber leider nie das richtige gefunden. Ich filme mit der GoPro Hero 5 mit folgenden Einstellungen: Video Full HD 1920 × 1080 Datenrate 44963 kBit/s Gesamtbitrate 45091 kBit/s Einzelbildrate 59,94 Bilder/s Audio Bitrate 128 kBit/S Kanäle 2 (stereo) Abtastrate 48.000 kHz Jetzt importiere ich den Clip in Vegas Movie Studio 14 Platinum und der Ton ist schon bei der Bearbeitung und entsprechend bei der Ausgabe asynchron. Minimal aber halt verschoben, so eine halbe Sekunde schätze ich mal kommt der Ton früher. Einstellungen bei Vegas übernehme ich aus dem Clip, aber bisher hat nichts gebracht. Bei anderen Kameras wie z.b. sony a7 ist es kein Problem , da lauft alles super. 3 Tage lang versucht alles möglich zu testen, es hat nicht gebracht. Ich hoffe ihr könnt mir helfen! Ich bin drauf und dran die sch GoPro aus dem Fenster zu werfen! Ps. Habe eine Demo runtergeladen von Premiere Pro, Ton passt, aber die Software gefällt mit überhaupt nicht.
×
×
  • Create New...