Jump to content

Search the Community

Showing results for tags 'Sony A7r'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Guten Tag, ich bin noch recht fit in Sachen Technik und alles drum herum, aber ich hab ein für mich unlösbares Problem mit meiner Sony A7 Mk II. Ich benutze diese zu 75% zum Filmen in Clubs und für Imagefilme & zu 25% für Fotos. Im Videomodus bin ich auf Manuell um alles selbst einstellen zu können, aber dennoch regelt die Kamera bei mir die Blende immer zu (von f1.4 zu f1.8 beispielsweise) und das quasi immer. Gibt es irgendeinen Kniff den ich noch nicht rausbekommen habe oder habe ich was falsch eingestellt? Hoffe mir kann jemand dabei helfen, da das mehr als nervig ist und mir die Arbeit echt nicht erleichtert... Liebe Grüße Rodan Can
  2. Angeregt durch eine Artikel im Fotomagazin habe ich meine alten Hensel Monoflash Studioblitzgeräte mittels eines Sony Systemblitzes mit HSS Funktion für Verschlußzeiten jenseits der 160 stel tauglich gemacht. Dabei löst der Sony HVL-F43M mittels Highspeed sync (HSS) über eine Fotozelle den ersten Hensel Blitz aus. Der kann dann mittels Fotozelle weitere Blitze auslösen. ​Bei dieser Methode geht viel Licht verloren sodass bei einer 1/1000stel maximal Blende 5,6 möglich ist. Erstes Bildbeispiel FE 28 bei B 5,6 1/1000s (crop) Zweites Tamron 90mm macro B 5,6 1/1000s Drittes Tamron 90mm macro B16 1/125 LG Jürgen
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!