Jump to content

Search the Community

Showing results for tags 'G6'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 5 results

  1. Hallo zusammen, habe zurzeit leider ein Problem mit meiner Kamera und wollte hier mal um Rat fragen. Seit ein paar Tagen schreibt meine Panasonic Lumix DMC G6 beim Betätigen des Auslöseknopfes "Schalten Sie die Kamera aus und wieder ein". Diese Nachricht kommt auch nach jedem Neustart der Kamera. Zur Fehlerbehebung/Diagnose habe ich bereits das Objektiv und den Akku gewechselt sowie die SD Karte formatiert. Das hat das Problem jedoch nicht behoben. Seitdem ich jedoch den elektronischen Verschluss aktiviert habe, lässt sich mit der Kamera wieder fotografieren. Auch Filmen funktioniert einwandfrei. Daher befürchte ich, dass der mechanische Verschluss - vermutlich durch Verschleiß - kaputt ist. Nun wollte ich wissen ob das Grund für die Fehlermeldung sein kann oder ob das vielleicht eine andere Ursache haben könnte. Weiß vielleicht jemand was eine Reparatur ungefähr kosten würde oder ob sich der Kauf einer neuen Kamera eher lohnen würde?
  2. Hallo zusammen. Ich bin Jürgen, komme aus dem Ostallgäu und bin ganz neu hier. Ich mache Bilder mit der Panasonic G6, G81. Für Raw verwende ich LR6, Bildbearbeitung/Optimierung mit Affinity Photo. Ich werde mich hier erst mal eine Weile einlesen. Fotografieren ist für mich ein Hobby. mft habe ich bewusst aus Gewichtsgründen gewählt da ich viel draussen unterwegs bin.
  3. Hallo zusammen. Ich bin Jürgen, komme aus dem Ostallgäu und bin ganz neu hier. Ich mache Bilder mit der Panasonic G6, G81. Für Raw verwende ich LR6, Bildbearbeitung/Optimierung mit Affinity Photo. Ich werde mich hier erst mal eine Weile einlesen. Fotografieren ist für mich ein Hobby. mft habe ich bewusst aus Gewichtsgründen gewählt da ich viel draussen unterwegs bin.
  4. Irgendwie steh ich komplett auf der Leitung. Habe heute einen neuen Lumix G6 Body ausgepackt (hatte vorher noch G2) und komme mit fast allem klar, nur nicht mit dem integrierten Blitz. Ich kann ihn über keines der Menüs steuern (und ja, ich habe ihn geöffnet!), weil das entsprechende Feld immer ausgegraut ist, so als stünde die Funktion einfach nicht zur Verfügung. Was ist da los? Kann mir da bitte jemand einen Rat geben? Die Bedienungsanleitung hab ich schon rauf und runter gelesen. Ist die Kamera schlicht und einfach defekt? Und hat sich erledigt! Es lag an der Einstellung "Elektronischer Verschluss = ON". Sobald ich ihn auf "OFF" stelle, funktioniert der Blitz. Mir ist zwar der Zusammenhang noch nicht klar, aber das ist es offensichtlich.
  5. Hallo Community, Ich habe eine Panasonic Lumix DMC G6 Systemkamera und möchte gerne ein größeres Objektiv. Es sollte maximal 200€ kosten und eine Brennweite bis zu 150 oder sogar 200mm haben. Habe dieses hier gefunden http://www.amazon.de/Olympus-M-Zuiko-Digital-ED-40-150/dp/B0058G40G6/ref=pd_rhf_ee_p_img_1 1. Passt das auf meine Kamera? (Micro four thirds Anschluss) 2. Wie ist die Qualität von diesem Objektiv 3. Habt ihr vielleicht noch andere Empfehlenswerte Objektive? Danke für eure Antworten im Voraus!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy