Jump to content

Search the Community

Showing results for tags 'Download-Probleme'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Leider habe ich meine Sony Alpha 6000 nur in dieser Kategorie einordnen können, obwohl sie keine Vollformat-Kamera ist. Ich hoffe, Ihr könnt mir trotzdem weiterhelfen. Mein Problem ist, daß ich verschiedene Filmaufnahmen, die ich gemacht habe, zwar in der Kamera-Vorschau abrufen und auch abspielen kann, wenn ich aber die SD-Card (SanDisk 32 GB) in den Kartenleser meines Computers stecke (Apple OS X 10.8.5), erscheinen diese Filme nicht im entsprechenden Fenster auf dem Schreibtisch. Sämtliche Ordner, die die Kamera amlegt bzw. die auf der Karte sind, sind "filmfrei". Meine Fotos sind alle vorhanden. Sämtliche Versuche, ich ich unternommen habe, die Bilder per Bluetooth oder WLAN (Wi-Fi) direkt von der Kamera auf den Computer zu übertragen, sind ebenfalls gescheitert. Für jeden hilfreichen Hinweis bin ich dankbar!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy