Jump to content

Search the Community

Showing results for tags 'Audio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Spiegellose Systemkameras
    • News, Ankündigungen und Gerüchte
    • Kaufberatung
    • Olympus OM-D / PEN / Lumix G - Micro Four Thirds
    • Sony Alpha E-Mount Forum
    • Nikon Z Forum
    • Canon EOS
    • L-Mount Forum
    • Andere Systemkamera Hersteller & andere Systeme
    • Systemübergreifende Diskussionen
  • Bildbearbeitung & Video
    • Bildbearbeitungs-Software
    • Bildbearbeitung allgemein
    • Video
  • Foto-Forum
    • Menschen
    • Akt-Fotografie
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sport
    • Technik & Industrie
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht
  • Systemkamera-Forum intern
    • Newbies / Anfänger & Vorstellung

Calendars

  • Community Calendar
  • Online Events

Product Groups

  • Premium Mitgliedschaft
  • Systemkamera eBooks

Categories

  • SKF eBooks

Categories

  • Lumix G
  • Olympus OM-D / PEN
  • Sony Alpha E-Mount
  • Fujifilm X / GFX
  • Andere Hersteller
  • Suchanzeigen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Hey Ich habe seit einigen Tagen eine Sony Alpha 6300. Ich wollte nun eine Testaufnahme mit meinem externen Mikrofon "takstar sgc-598" machen. Die Qualität ist echt mega gut, jedoch hört man, dass das Mikrofon der Kamera selbst ebenfalls aufnimmt, obwohl das externe dran ist. Dies verschlechtert die Qualität natürlich. Wie stelle ich das aus? Habe dazu nichts gefunden.. Danke sehr Mfg.
  2. Hallo Leute, erstmal vorweg, ich bin ein ziemlicher Neuling was Kameras etc angeht. Zur Vorgeschichte.. Ich bin YouTuber und habe für meine VLOGs einen Canon Legria Mini genommen. Nach einiger Zeit wurde mir aber die Qualität zu schlecht und ich habe nach was neues Gesucht. Bin dann auf die Canon G7X gestoßen. Eine von vielen YouTubern verwendete Kamera. Qualität ist TOP, keine Frage. Auch für Aufnahmen mit stabilem Bild (also keine schnellen Bewegungen etc.) ist die Kamera auch echt super. Nun wollte ich neulich meinen ersten VLOG mit der G7X bearbeiten. Dabei ist mir aufgefallen, dass ich bei schnellen Bewegungen oder Positionswechseln ein ziemlich lautes Geräusch im Hintergrund habe. Meiner Meinung nach ist das das Geräusch vom Autofokus. Gibt es irgend eine Möglichkeit, das zu minimieren, anderer Modus, irgendwelche Einstellungen oder so? Ohne Autofokus sind VLOGs kaum möglich. Vielleicht habt ihr ja auch ne Idee für ne andere Kamera. Legria Mini X zum Beispiel? Wäre schön, wenn mir jemand Helfen kann. Liebe Grüße und schönen Abend noch. Marco
×
×
  • Create New...

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Andreas, der AdminMein Name ist Andreas, und ich bin der Admin hier im Systemkamera Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!