Jump to content

GerdH

Mitglied
  • Posts

    25
  • Joined

  • Last visited

Converted

  • Einverständnis Bildbearbeitung
    Nein

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bei den ganzen Artikeln treten diese violetten Flecken bei direkten Gegenlicht auf oder wenn die Sonne scheint. Ich hab genau in der Bildmitte ein violetten Fleck und das auch bei bedeckten Himmel also keine direkte Sonnenstrahlen und wenig Licht ( Siehe Bilder oben ). Bei mir ist es gerade ziemlich bewölkt und recht dunkeln auch hier sieht man bei Blende 11 und 8 noch immer eine violette Verfärbung in der Bildmitte. Das sind jetzt die letzten Bilder die ich Hochlade wir haben jetzt genug Beispiele 😄 Blende22, Blende11, Blende8, Blende2,8 Diesmal RAW Bearbeitet Sättigung etwas hochgesetzt, Tiefen und Schwarz hochgesetzt und Lichter runtergesetzt. Bei Blende2,8 sieht man das die Bäume in der Bildmitte alle schön grün sind und bei Blende 8 und 11 sieht man eine Verfärbung.
  2. Firmware ist die aktuelle drauf. ich hab bestimmt ein Montags Modell erwischt.
  3. Naja leichte Schwenken ist gut bei 45 Grad war es noch leicht zusehen. Ich kann ja schlecht wenn ich ein Motiv Fotografieren will und dieser Effekt auftritt die Kamera um 90 Grad schwenken 😄
  4. Ich werde morgen mal bei Fujifilm anrufen und mal nachhören was die dazu sagen. ich bin mir sicher das sich hier eine Lösung findet. Es haben ja auch hier schon ein paar User geschrieben das sie mit dem Objektiv/ Kamera keine Probleme haben von daher vermute ich das ich ein Montagsmodel erwischt habe, leider. Weiter oben in der verlinkten Diskussion bei dpreview wird Teilweise auch von einem Sensor Fehler geredet?! Naja es ist wie es ist, mal gucken was Fujifilm dazu sagt. Hier nochmal ein paar Bilder wo zu sehen ist und dann wieder nicht. Das erste Bild wo nur die Wiese zu sehen ist ist mit Blende 22 aufgenommen, nix zu sehen. Dann wieder ein Bild Himmel Wald Blende 8 wieder zu sehen. Kamera 90 Grad nach Links geschwenkt nix mehr davon zu sehen.
  5. Guten Morgen zusammen, der Sensor sieht meiner Meinung nach ok aus und Einschlüsse kann ich auch keine erkennen. Ich habe gerade nochmal ein paar Bilder gemacht bei mir aus der Wohnung raus. Himmel ist bedeckt. Kamera steht auf ISO 640, DR400, Weißabgleich Tageslicht, Filmsimulation Velvia, Tonkurve Spitzlichter -2, Schatten -2. Bei Blende 22 muss ich nix sagen, Blende11 auch nicht, bei Blende 8 ist es auch noch deutlich zu sehen. Die Verfärbung nimmt ab wird aber im Radius größer. Blende6,4 habe ich etwas reingezoomt die Verfärbung ist noch immer zusehen auch hier wird der Radius größer, Blende 5 kann man es noch immer sehen, Blende 2,8 ist es nicht mehr zu sehen. Bilder sind alle OoC und jpg, in den RAW Bildern sieht es nicht anders aus. Ich hab was sowas angeht null Ahnung aber für mich ist das nicht normal und ich würde auch mal sagen das hier ein Fehler im Objektiv vorliegt. Bei sehr vielen Bildern die draußen mach mit einem Anteil hell und dunkel tritt dieser Fleck auf. wenn ich z.b in der Wohnung Bilder mache ist er nicht vorhanden.
  6. ich bin an sich zufrieden mit der X-T4. ich muss mich in das Thema Fotografie noch was einarbeiten und ich denke mit der X-T4 bekommt man auch gute Bilder OOC hin. Hier mal ein Bild von der Burg Eltz (habe ich unbearbeitet weiter vorne gepostet) was etwas bearbeitet ist mit Capture One Express. Der Fleck ist noch immer zu sehen nur gut von dem Turmdach versteckt. Wenn man in das Original Bild reinzoomt sieht man ihn deutlich. Die Farbe der anderen Turmdächer ist auch schön grau während der eingezeichnete Violett ist. Der Fleck ist auch immer in der Bildmitte zu sehen.
  7. Ich kann mir auch nicht vorstellen das dass normal ist. Mit den Objektiven von Sony und Panasonic hatte ich keine Probleme. Warum ich von Sony auf Fujifilm gewechselt bin frage ich mich auch so langsam 😄
  8. Naja der Fleck ist schon zu sehen wenn man weiß worauf man achten muss 🙂
  9. Mich stellt das mit dem "normal" nicht zufrieden, wie gesagt ich habe es jetzt bei Fujifilm Reklamiert mal gucken was die dazu sagen. Einzeln kostet es meine ich 650 - 700€. Vielleicht habe ich ein Montags Modell erwisch. Wie gesagt ich hab es mal bei Fujifilm Reklamiert.
  10. Ich hab jetzt parallel auch mal Fujifilm angeschrieben und das "Reklamiert". Ich dachte das die XF Objektive von Fujifilm schon was hochwertiger sind. Bei meinem Sony 28 - 70 Kit Objektiv und bei meinem Lumix 12 - 60 hatte ich damit nie Probleme bei gleichen Blenden. Ich finde das irgendwie schon etwas ärgerlich aber ändern kann ich es momentan leider nicht.
  11. Mal eine Frage, sind die Bilder alle so out of the Cam oder sind die Bearbeitet? Die Bilder sind sehr schön.
  12. Hallo zusammen, vielen Dank für die zahlreichen Antworten. Das Beispiel Bild habe ich absichtlich mit Blende 22 aufgenommen da es dort am besten zu sehen ist. Im Fujifilm Forum hat man mir gesagt das der Fleck normal ist. Hier mal mal ein paar Bilder mit Blende 11 (Bilder sind unbearbeitet und grauenhaft :-D). Hier ist dieser Fleck auch noch zusehen. Ich werde den Tipp nicht mehr als Blende 8 mal versuchen.
  13. Danke für die Antwort. Ein anderes Objektiv nehmen ist für mich keine Option. Die Kamera kostet 2100€ und bisher sind 80% meiner Bilder unbrauchbar deswegen. Weder bei Panasonic noch Sony mit jeweiligen Kitobjektiv hatte ich so Probleme. Schade.
  14. Hallo zusammen, ich hab seit neustem eine Fujifilm X-T4 mit dem 18-55mm F2.8-4 Objektiv Ich hab auf sehr vielen Fotos in der Bildmitte einen Violetten Fleck, welcher sehr nervig ist, dieser ist bei z.b bei Blende 22 sehr deutlich zu sehen und bei Blende 2.8 nicht mehr vorhanden. Bei Blende 9 - 11 ist er leider auf sehr vielen Bildern auch zu sehen. Der Fleck tritt bei Sonne und bei bedeckten Himmel ( Beispielbild) auf. Woher kommt dieser Fleck und was kann ich dagegen tuen? ich hab mal ein Bild angehängt wo dieser Deutlich zu sehen ist. (Blende 22)
  15. Hallo zusammen, Meine RAW Bilder werden in Luminar 4 irgendwie ganz anders angezeigt (Ziemlich dunkel) wie wenn ich sie über "Windows Foto" öffne (ziemlich hell). In Luminar sehe ich zwischen JPG und RAW kaum ein unterschied die Bilder sehen fast identisch aus. Bei "Windows Foto" unterscheiden sich JPG und RAW enorm, Die JPG's sehen in beiden Programmen gleich aus (Letztes Bild). Ich hab ein paar Screenshoots angehängt wo man es hoffentlich sehen kann was ich meine. Wie kommt es dazu das die Bilder zwischen den Programmen so unterschiedlich sind?
×
×
  • Create New...