Jump to content

Mauskewitsch

Mitglied
  • Posts

    175
  • Joined

  • Last visited

Contact Methods

  • Website URL
    http://www.annalouisabrunner.blogspot.de

Profile Information

  • Gender
    Not Telling
  • Benutzer

Converted

  • Wohnort
    Raum Passau
  • Einverständnis Bildbearbeitung
    Ja

Recent Profile Visitors

238 profile views
  1. Nein, ein anderes Objektiv habe ich noch nicht probiert... werde ich noch versuchen und leider keine Garantie mehr. Die Idee mit Auslösen ohne Objektiv hört sich jetzt schon mal gut an, das versuche ich auch. Danke!!!
  2. Hallo, bitte kann mir vielleicht jemand helfen? Ich habe seit gut zwei Jahren eine A 6000. Bislang hat alles tadellos funktioniert. Seit heute jedoch stand auf dem Display "Camera error, turn the camera off then on again" Es gehen alle Funktionen - die Kamera hat Strom, gemachte Bilder können geschaut werden, usw, aber ich kann nicht auslösen. Habe schon den Akku rausgemacht, factory reset... hat alles nichts gebracht. Was könnte denn da kaputt sein? Und wohin könnte ich die Kamera zur Reparatur einschicken - habe sie über Amazon gekauft. Ich bedanke mich schon ganz herzlich für eventuelle Hilfe zur Lösung meines Problems!
  3. @ Wasabi65: Das hatte ich auch geschrieben, dass überhaupt keine Tastaturbefehle mehr möglich sind, sondern ich nur noch über das Menü mittels Maus was machen konnte. Mir ist schon klar, dass ich recht doof da stehe... mei.. so isses halt jetzt! Ich bin weder ein Computernerd noch Meister bei Bildbearbeitung. Für mich reichts aber normalerweise. Ich hatte auch geschrieben ,dass ich auf dem laptop Win 10 hab und auch das ist ein Grund warum ich das Betriebssystem auf dem Rechner nicht akutalisere, weil mir Win 10 eben NICHT gefällt.
  4. Hallo allerseits... weil ich doch so viele Tips bekommen hab, möcht ich jetzt kurz noch Rückmeldung von meinem Rechner und LR geben. @ joachimeh: nee, das Windows 10 mag ich einfach nicht und bin froh, dass ich Windows 7 am Rechner so belassen kann. Ich weiß, es gibt keine updates mehr dafür, aber wie schon geschrieben - ich mache dort keine Sicherheits relevanten Dinge, von daher isses egal. Was die Probleme mit dem Bildprogramm UND meinen Rechner anbetrifft: Der Fehler war total simpel und letztendlich hat mich mein Sohn drauf gebracht, der aber mit Bildbearbeitung nichts am Hut hat, jedoch Informatiker ist. Er gab mir den Tip zu schauen, ob ich eventuell versehentlich die Taste für die hotkeys deaktiviert hätte. DAS wiederum brachte mich auf die Idee mich näher mit meiner Tastatur zu beschäftigen und im Zuge dessen musste ich leider feststellen, dass ich - beim Testen letzte Woche, warum mein Bildschirm ausgefallen ist, anscheinend hinten am Tower den Stecker für die Tastatur lose gemacht hab.... Naja... das war jetzt nicht gerade eine Meisterleistung von mir, aber trotzdem bin ich froh, dass alles wieder geht. Ihr seid ein TOLLES Forum - vielen Dank nochmal für Eure Hilfe.. hat mich letztendlich doch Stück für Stück ans Ziel gebracht.
  5. Vielen Dank für eure Tips! Immerhin, auf Grund des Tips von ImmergutLicht bin ich jetzt dahinter gekommen, dass der Fehler wohl nicht bei LR per se liegt, sondern vermutlich bei meinem System. Ich hab jetzt mein CS4 aufgemacht und gemerkt, dass ich auch hier keine Tastaturbefehle eingeben kann. Außerdem fiel mir gestern schon auf, dass ich in die Windowssuchleiste nichts schreiben lässt. Absolut nichts! Letzte Woche fiel von jetzt auf gleich einer meiner beiden Bildschirme aus, ich hatte gerade LR offen. Mein erster Gedanke war, der Bildschirm hat sich jetzt verabschiedet obwohl erst zwei Jahre alt. Leider konnte ich das System dann nicht ordentlich schließen, denn ich hatte meine Befehlsleiste auf dem dunkel gewordenen Bildschirm. Also musste ich ihn zwangsschließen indem ich am Tower den Ausknopf drückte. Vermutlich liegt der Fehler also irgendwo da begraben. Weiteres kann ich leider erst heute Nachmittag schaun. Um eventuelle Fragen nach meinem System vorweg zu beantworten - auf meinem Rechner läuft noch Windows 7 und das würde ich auch nur ungern ändern wollen, weil ich da eh nur mit meinen Bildprogrammen arbeite. Auf dem notebook hab ich Windows 10.
  6. Hallo, leider hat das Deinstallieren und neu Aufspielen von LR nichts gebracht 🤔 Da bin ich nun ziemlich ratlos.
  7. Guten Morgen, gestern hab ich zuerst einmal den Katalog gesucht und gesichert. Das Programm selbst werde ich jetzt erst nachher deinstallieren und neu aufspielen - gestern war ich schon zu müde dazu. Sobald alles erledigt ist, melde ich mich nochmal. Ich hoffe, dass dann wieder alles in Ordnung ist.
  8. Ohjeeee....... WO deinstaliere ich das Programm? Über die Systemsteuerung --> Programme? WIE speichere ich das Backup? Es gibt ja keine Menüleiste mehr, falls ich das dort hätte anleiern können. Vielen Dank schon mal 🌻🌻🌼🌻🌻
  9. Hallo, es wirkt bestimmt, als wäre ich der größte Noob.. aber auf der Suche nach oben beschriebenem Fehler, hab ich jetzt irgendwie die Menüleiste im Bibliotheksmodul geschrottet - sie ist nicht mehr da, d.h. es ist noch schwerer mit der Bibliothek zu arbeiten. Bitte kann mir irgendjemand einen Tip geben, wie ich sie wieder hervorhole?? Keine Ahnung wo ich da klicken muss, damit sie wieder da steht wo sie hingehört. *Seufz* PS: Rechner hab ich schon neu gestartet, auch LR.. hat aber auch nix gebracht
  10. Hallo, ich bräuchte bitte Hilfe: Von jetzt auf gleich kann ich in meiner LR-Bibliothek (Version 5.7) Fotos nicht mehr mit der Rückschritttaste löschen. Ebenso sind auch alle anderen Tastenbefehle nicht mehr möglich. Fotos kann ich nur noch über das Menü löschen. Ich habe zuvor einen neuen Bildschirm installiert, vielleicht hängt das irgendwie damit zusammen? Hat vielleicht jemand eine Ahnung was da los sein könnte? Ich bedanke mich für eventuelle Hilfe schon im Voraus!
  11. Hallo, aus gegebenem Anlass habe ich heute versucht auf meinen Rechner den neuesten dng-Konverter 12.4 zu installieren. Der Installationsvorgang an sich verlief ohne Probleme. Allerdings lässt sich der Konverter - nach Öffnen der exe-Datei - einfach nicht öffnen. Es passiert rein gar nichts. Eine frühere Vorgängerversion konnte ich damals problemlos auf den Rechner laden und öffnen. Was könnte ich diesesmal falsch machen? Danke für eure Meinungen!
  12. Hmm... , nee, das geht aber nicht wirklich, weil ich eigentlich überwiegend in RAW fotografiere und das kann ich eben mit meiner LR-Version nimmer aufmachen. Wenn ich also alle Bilder in Workspace hochlade, dann bringe ich sie auch wieder nicht nach LR rüber, um sie zu verschlagworten. Und nur ein einzelnes nach LR zu importieren als tiff macht ja nicht wirklich Sinn, oder? Ich mache nun einen Arbeitsschritt mehr, der eigentlich recht flott geht und zwar über den dng-Konverter. Danach füge ich sie LR hinzu und verschlagworte die Fotos. Bei in jpg aufgenommenen Bildern kann ich sie ja sowieso sofort nach LR hochladen. Ein Abo möchte ich aber auf keinen Fall, das finde ich eine ziemlich Abzocke ehrlich gesagt. Bestimmt gibt es aber Fotografen für die so ein Abo perfekt ist - für mich passt das auf verschiedenen Gründen halt nicht. Danke für Deine Meinung!!
×
×
  • Create New...